Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 12 von 12
  1. #11
    New Member
    Points: 42, Level: 1
    Level completed: 84%, Points required for next Level: 8
    Overall activity: 0%
    Achievements:
    7 days registered

    Registriert seit
    Apr 2013
    Beiträge
    3
    Points
    42
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Hallo ich habe heute meine Saeco zurück bekommen ,der Fehler, dass sie beim Aufdrehen die internen Leitungen nicht spült besteht nach wie vor. Sie haben die Brühgruppe ausgetauscht und eine Halterung -Restwasserlade. Ich fühle mich schon sehr verarscht und bin sehr verärgert.
    Jetzt rufe ich morgen dann zum Dritten und letzten Mal an, dass sie wieder abgeholt wird . Wenn sie es nicht schaffen, dass sie endlich ordentlich funktioniert, dann gehe ich an die Öffentlichkeit ( ORF).
    Die Maschine habe ich am 6.9 2012 gekauft.

    Mfg. Horst
    Geändert von horst59 (04-26-2013 um 02:05 PM Uhr)

  2. #12
    Moderator
    Points: 4.951, Level: 20
    Level completed: 76%, Points required for next Level: 99
    Overall activity: 51,0%
    Achievements:
    Overdrive1000 Experience Points1 year registered
    Avatar von Philips - Cindy
    Registriert seit
    Mar 2013
    Beiträge
    1.732
    Points
    4.951
    Level
    20
    Danke
    0
    Thanked 66 Times in 66 Posts
    Hallo Horst,

    gerade habe ich mit der zuständigen Werkstatt Rücksprache gehalten und sie werden dich in den nächsten Tagen kontaktieren und dir eine passende Lösung anbieten. Weitere Informationen bekommst du dann von der Werkstatt. Ich hoffe, dass du dann wieder Freude an deiner Saeco hast.

    Liebe Grüße
    Cindy

Seite 2 von 2 ErsteErste 12

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •