Ergebnis 1 bis 8 von 8

Hybrid-Darstellung

  1. #1
    New Member
    Points: 39, Level: 1
    Level completed: 78%, Points required for next Level: 11
    Overall activity: 7,0%

    Registriert seit
    Mar 2013
    Beiträge
    3
    Points
    39
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts

    Post Kein Heißwasser, Kein Milchschaum,

    Hallo,

    habe seit ca . 1 Jahr eine Eprelia, hab zur Zeit das Problem dass ich weder Heißwasser noch Milchschaum bekomme, dafür läuft Wasser aus dem Boden der Kaffeemaschine aus. Kaffee wird aber normal ausgegeben. Hat jemand eine Idee was ich machen kann.
    Leider war die Maschine bereits 2 Mal in Reparatur bei Phillips, jedesmal wegen anderer Mängel, Wenn ich hier keine Abhilfe schaffen kann werde ich die Kaffeemaschine zu,m dritten Mal einsenden.

  2. #2
    Gold Member
    Points: 1.239, Level: 9
    Level completed: 45%, Points required for next Level: 111
    Overall activity: 36,0%
    Achievements:
    Tagger Second Class3 months registered1000 Experience Points

    Registriert seit
    Jan 2013
    Beiträge
    213
    Points
    1.239
    Level
    9
    Danke
    3
    Thanked 4 Times in 4 Posts
    Hallo martin8888,

    ich kenne zwar nicht die Exprelia. Nach der Schilderung hört sich die Sache aber nach einer Verstopfung an.
    Läuft die Pumpe bei dem Versuch, Heißwasser zu beziehen? Wenn ja, wird - so meine Vermutung - die Pumpe das Wasser auf einem anderen Weg nach außen drücken (Austritt des Wassers aus dem Boden). Sind alle vorgeschriebenen Reinigungsarbeiten erfolgt?

    Gruß
    Wolle

  3. #3
    New Member
    Points: 39, Level: 1
    Level completed: 78%, Points required for next Level: 11
    Overall activity: 7,0%

    Registriert seit
    Mar 2013
    Beiträge
    3
    Points
    39
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Hallo,

    hab vergessen zu sagen daß die Pumpe Wasser zieht, und dann dass Wasser austritt

    mfg

    Martin

  4. #4
    Gold Member
    Points: 1.239, Level: 9
    Level completed: 45%, Points required for next Level: 111
    Overall activity: 36,0%
    Achievements:
    Tagger Second Class3 months registered1000 Experience Points

    Registriert seit
    Jan 2013
    Beiträge
    213
    Points
    1.239
    Level
    9
    Danke
    3
    Thanked 4 Times in 4 Posts
    Ich habe eine PN übersandt.

    Gruß
    Wolle

  5. #5
    Gold Member
    Points: 1.239, Level: 9
    Level completed: 45%, Points required for next Level: 111
    Overall activity: 36,0%
    Achievements:
    Tagger Second Class3 months registered1000 Experience Points

    Registriert seit
    Jan 2013
    Beiträge
    213
    Points
    1.239
    Level
    9
    Danke
    3
    Thanked 4 Times in 4 Posts
    Hallo Martin,

    hilft nachstehender Link vielleicht noch, das Problem zu lösen?

    http://www.philips.de/c/saeco-espres...?t=support#rdy

    Siehe dort unter
    "Meine Exprelia schäumt die Milch nicht richtig auf ..."

    Gruß
    Wolle

  6. #6
    New Member
    Points: 39, Level: 1
    Level completed: 78%, Points required for next Level: 11
    Overall activity: 7,0%

    Registriert seit
    Mar 2013
    Beiträge
    3
    Points
    39
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Hallo,

    ich habe gestern erst die Kaffeemaschine gründlich, wie jede Woche gereinigt. Aber vielleicht reinige ich nicht richtig, kann ja sein. Muss ich auf etwas besonderes Achten.

    mfg

    Martin

  7. #7
    Moderator
    Points: 25.369, Level: 48
    Level completed: 82%, Points required for next Level: 181
    Overall activity: 99,9%
    Achievements:
    Overdrive1 year registeredTagger Second Class25000 Experience Points
    Avatar von Philips - Tino
    Registriert seit
    Jan 2012
    Beiträge
    4.501
    Points
    25.369
    Level
    48
    Danke
    55
    Thanked 162 Times in 142 Posts
    Hallo martin8888,

    herzlich Willkommen im Philips Kaffee Forum!
    hier scheint das Ventil nicht mehr zu funktionieren, dass das heiße Wasser entweder Richtung Brühgruppe oder Richtung Wasserausgabe leitet. Wann hast du die Maschine zuletzt entkalkt?

    Zum Thema Milchschaum: Wolle16 hat schon auf den richtigen Bereich verwiesen, wir haben eine FAQ zum Thema Milchschaum, die du hier findest.

    Liebe Grüße - Tino
    Forum Moderator

  8. #8
    Silver Member
    Points: 1.098, Level: 8
    Level completed: 74%, Points required for next Level: 52
    Overall activity: 15,0%
    Achievements:
    1 year registered1000 Experience Points

    Registriert seit
    Aug 2012
    Ort
    Bremen
    Beiträge
    60
    Points
    1.098
    Level
    8
    Danke
    0
    Thanked 1 Time in 1 Post
    Guten Tag Martin.

    Wenn kein Heißwasser und oder milchschaum kommt kann der Durchlauferhitzer zugekalkt sein oder aber der VentilBlock hat ein Problem.

    Wenn noch Garantie einschicken. !!!

    Wenn keine Garantie Kiste aufmachen und den Schlauch ( Ausgangfsseite vom DLEH ) abnehmen und dann im Testprogramm Dampf anfordern.

    Ok der Dampf DLHE ist der außen und Kleiner und wird von einer Kleinen Pumpe versorgt.

    So siehst du Schnell wo dein Problem liegt.
    Den Schlauch kann man mit einer Schraubklemme wieder befästigen.

    Testprogramm werde ich hier nicht erklären. Aber Herr Gooogel hilft gerne.

    MfG. Schneider

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •