Ergebnis 1 bis 4 von 4
  1. #1
    New Member
    Points: 14, Level: 1
    Level completed: 27%, Points required for next Level: 36
    Overall activity: 0%

    Registriert seit
    Mar 2013
    Beiträge
    1
    Points
    14
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts

    Leere Liste beim Radioempfang NP3900

    Hallo Philips - Gemeinde,

    habe seit heute keinen Empfang mehr beim Internetradio.
    Es kommt immer nur die Meldung "Leere Liste"und der Suchlauf ist auch nicht mehr anwählbar.
    Habe schon Werksreset versucht, neue Faforitenliste über Philips Streamium eingespielt usw.
    Es geht um's Verrecken kein Radioempfang mehr.
    Ist das Gerät defekt oder ist der Mediaserver down ??
    Bitte um Hilfe


    Frohe Ostern
    privateline

  2. #2
    New Member
    Points: 1.049, Level: 8
    Level completed: 50%, Points required for next Level: 101
    Overall activity: 0%
    Achievements:
    1 year registered1000 Experience Points

    Registriert seit
    Mar 2013
    Beiträge
    6
    Points
    1.049
    Level
    8
    Danke
    2
    Thanked 0 Times in 0 Posts
    war bei mir heute auch - warum auch immer - keine Ahnung
    ich habe den Netzstecker gezogen - paar Sekunden gewartet - wieder rein
    Neustart - haut wieder hin

  3. #3
    New Member
    Points: 14, Level: 1
    Level completed: 27%, Points required for next Level: 36
    Overall activity: 0%

    Registriert seit
    Apr 2013
    Beiträge
    2
    Points
    14
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Wir haben das gleiche Problem - auch das berühmte Steckerziehen und Neustart bringt nichts - das Radio bleibt "tot" und zeigt nicht mal mehr die Uhrzeit an.
    Das Gerät war schon mal beim Service, dort trat angeblich kein Fehler auf. Wir sind echt verzeifelt!

    Auch die W-Lan-Verbindung kann nicht die Ursache sein - die ist dank Fritzbox 7390 konstant stabil bei 108-121 MBit/Sek.

    Müssen wir das Gerät noch mal zu Phillips schicken???

  4. #4
    Moderator
    Points: 25.369, Level: 48
    Level completed: 82%, Points required for next Level: 181
    Overall activity: 99,9%
    Achievements:
    Overdrive1 year registeredTagger Second Class25000 Experience Points
    Avatar von Philips - Tino
    Registriert seit
    Jan 2012
    Beiträge
    4.501
    Points
    25.369
    Level
    48
    Danke
    55
    Thanked 162 Times in 142 Posts
    Hallo zusammen,

    und herzlich Willkommen im Philips Sound Forum!
    Versucht bitte zuerst mal den Neustart eures NP, falls nicht schon geschehen. Als nächstes startet ihr bitte auch euren Router neu. Bekommt ihr jetzt immer noch die „leere Liste“ registriert bitte euren NP neu (über Menü -> Einstellungen -> Benutzerregistrierung -> Geräteregistrierung; dazu braucht ihr natürlich ein MyPhilips Konto).

    Bleibt die Liste leer, lest bitte die MAC-Adresse eures NP aus (Menü -> Einstellungen -> Geräte ID und Informationen -> MAC Adresse) und wendet euch bitte an unseren Kundendienst.

    Und lasst mich bitte das Ergebnis eurer Tests wissen.

    Liebe Grüße - Tino
    Forum Moderator

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •