Ergebnis 1 bis 10 von 15

Baum-Darstellung

  1. #1
    New Member
    Points: 34, Level: 1
    Level completed: 68%, Points required for next Level: 16
    Overall activity: 15,0%

    Registriert seit
    Apr 2013
    Beiträge
    7
    Points
    34
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts

    8007K und CI+ und Smartcard = keine digitalen Sender

    Hallo

    wir haben uns am Samstag eine CI+ Karte gekauft und eine Smartcard für die Basis HD sender.

    Beides wurde in einem Philips 8007K von 2012 eingebaut.

    Das ConaxMOdul wird auch vom Fernseher erkannt und auch die Smartcard, wie es scheint (zumindest kann ich die KartenNr im Fernseher anzeigen lassen!).

    Wir haben die Smartcard ca. 2 std im Gerät gelassen und dazu Pro7HD eingeschaltet.

    Das interessante war, das weder das HD-Basis Paket freigeschaltet wurde, und alle digitalen Sender, z.B. ARD HD oder Pro7 schwarz geblieben sind, es gingen nur die analogen Sender.

    Auch nach einem SEndersuchlauf mit eingestecktem Conax-Modul und Smartcard blieben die digitalen Sender schwarz.

    Erst nachdem ich das Conax-Modul und die Smartcard wieder enternt habe, gingen die unverschlusselten digitalen Sender wieder.

    Nachtrag:
    Fernseher eingeschaltet und dann kommst z.B. ARTE HD, dann erfolgt die Erkennung des Modules und der SmartCard, nach der erfolgreichen Echtheitszertifizierung ist das Bild schwarz.


    Firmware ist die 000.150.085.000, 2013-03-06

    Kennt jemand solche ein Problem und kann helfen?
    Geändert von donbruno (04-08-2013 um 12:24 PM Uhr)

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •