Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 14 von 14
  1. #11
    Bronze Member
    Points: 1.043, Level: 8
    Level completed: 47%, Points required for next Level: 107
    Overall activity: 0%
    Achievements:
    1 year registered1000 Experience Points

    Registriert seit
    Apr 2013
    Beiträge
    11
    Points
    1.043
    Level
    8
    Danke
    3
    Thanked 0 Times in 0 Posts
    Hallo zusammen,

    ich habe mit meinem 47PFL7606K/02 mit momentan aktueller Firmware das gleiche Problem. Habe alle HDMI anschlüsse belegt, jedoch ist EasyLink ausgeschaltet.

    Hat jemand zufällig eine Lösung parat, ansonsten wende ich mich nächste Woche an meinen Händler.

    Gruß Rob.

  2. #12
    Diamond Member
    Points: 6.497, Level: 23
    Level completed: 90%, Points required for next Level: 53
    Overall activity: 9,0%
    Achievements:
    Overdrive1 year registered5000 Experience Points

    Registriert seit
    Oct 2012
    Beiträge
    1.874
    Points
    6.497
    Level
    23
    Danke
    97
    Thanked 220 Times in 190 Posts
    Ich empfehle das gleiche Vorgehen wie in diesem Thread beschrieben.

  3. #13
    Bronze Member
    Points: 1.043, Level: 8
    Level completed: 47%, Points required for next Level: 107
    Overall activity: 0%
    Achievements:
    1 year registered1000 Experience Points

    Registriert seit
    Apr 2013
    Beiträge
    11
    Points
    1.043
    Level
    8
    Danke
    3
    Thanked 0 Times in 0 Posts
    Hallo zusammen,

    ich habe durch Zufall die Lösung für das Problem gefunden. Wenn man den Fernseher mit der OK-Taste startet, startet dieser mit der HDMI1-Quelle.
    Wenn man jedoch den StandBy-Knopf benutzt springt der Fernseher zum letztgesehenen Sender bzw. zur letztgesehenen Quelle.

    Die Logik muss doch mal einer Verstehen.


    FG

  4. #14
    Moderator
    Points: 7.103, Level: 25
    Level completed: 11%, Points required for next Level: 447
    Overall activity: 63,0%
    Achievements:
    OverdriveTagger Second Class1 year registered5000 Experience Points
    Avatar von Philips - Lucas
    Registriert seit
    Oct 2012
    Ort
    Germany
    Beiträge
    398
    Points
    7.103
    Level
    25
    Danke
    9
    Thanked 90 Times in 54 Posts
    Hallo Rob.,

    Wenn ich das korrekt verstanden habe, verhält sich das TV Gerät vollkommen korrekt wenn - wie eigentlich vorgesehen - die Standby Taste zum Einschalten des TV Gerätes verwendet wird.

    Wenn dies so ist, kann ich kein Problem am TV Gerät erkennen.

    Gruß,
    Lucas
    TV Forum Moderator

Seite 2 von 2 ErsteErste 12

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •