Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 14 von 14
  1. #11
    Moderator
    Points: 143.139, Level: 100
    Level completed: 0%, Points required for next Level: 0
    Overall activity: 91,0%
    Achievements:
    Tagger Second ClassOverdrive50000 Experience PointsVeteran
    Avatar von Philips - Thomas
    Registriert seit
    Jul 2011
    Beiträge
    4.801
    Points
    143.139
    Level
    100
    Danke
    117
    Thanked 747 Times in 548 Posts
    hallo,

    hattest Du das auch schon vor dem Update auf die aktuellste Version oder war diese von Anfang an installiert?

    Danke
    Thomas
    [verdammt viele]-[alles mögliche]-[KDG/Astra]-[1u1/50Mbit]
    FAQ's, Tipps und Tricks etc

  2. #12
    New Member
    Points: 48, Level: 1
    Level completed: 96%, Points required for next Level: 2
    Overall activity: 13,0%
    Achievements:
    7 days registered

    Registriert seit
    Apr 2013
    Beiträge
    6
    Points
    48
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Dummerweise war das erste was ich gemacht habe, das Update zu installieren.

    Daher weiss ich nicht ob es funktioniert hätte.

  3. #13
    Superuser
    Points: 15.365, Level: 37
    Level completed: 65%, Points required for next Level: 285
    Overall activity: 49,0%
    Achievements:
    Overdrive10000 Experience PointsVeteran
    Awards:
    Discussion Ender

    Registriert seit
    Jan 2013
    Ort
    Hessen LK Limburg-Weilburg
    Beiträge
    4.203
    Points
    15.365
    Level
    37
    Danke
    65
    Thanked 1.169 Times in 886 Posts
    Kannst du den TV per LAN mit dem Router verbinden? Nur zum Testen, ob der TV die drahtgebundenen Einstellungen behält? DHCP ist am TV aktiviert? Macht es einen Unterschied, ob du den TV nur in Standby schaltest oder komplett vom Strom trennst?

  4. #14
    Moderator
    Points: 143.139, Level: 100
    Level completed: 0%, Points required for next Level: 0
    Overall activity: 91,0%
    Achievements:
    Tagger Second ClassOverdrive50000 Experience PointsVeteran
    Avatar von Philips - Thomas
    Registriert seit
    Jul 2011
    Beiträge
    4.801
    Points
    143.139
    Level
    100
    Danke
    117
    Thanked 747 Times in 548 Posts
    Hallo Homer69,

    wenn Du den TV im Menu neu einrichtest und dann das WLan neu verbindest, ist dass dann ebenfalls noch vorhanden?

    Prüfe bitte in Deiner Fritzbox, welchen Wlan Kanal Du verwendest.
    Weiterhin sollte die Fritzbox die Anzeige geben, welche anderen Router in Deiner Umgebung ebenfalls auf diesen Kanälen arbeiten bzw. welche Kanäle noch frei sind.

    Wechsel bitte ggfs. den Kanal.

    Gruß
    Thomas
    [verdammt viele]-[alles mögliche]-[KDG/Astra]-[1u1/50Mbit]
    FAQ's, Tipps und Tricks etc

Seite 2 von 2 ErsteErste 12

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •