Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 15 von 15
  1. #11
    Bronze Member
    Points: 50, Level: 1
    Level completed: 33%, Points required for next Level: 100
    Overall activity: 27,0%

    Registriert seit
    Jul 2013
    Beiträge
    13
    Points
    50
    Level
    1
    Danke
    0
    Thanked 2 Times in 2 Posts
    So ich habe den PhoneManager nun mal auf meinem Mac installiert.

    -Firmwareupdate funktioniert nicht, er erkennt immer ein S9 Mobilteil und bietet mir dahingehend eine Firmware an. Komischerweise installiert er diese Firmware auf das Telefon. Beim Neustart des Telefons ist dann allerdings alles noch beim alten.

    -Bilder und Klingeltöne kann ich nicht aufspielen, liegt wahrscheinlich am gleichen Problem wie oben.

    MfG

    StevieC

  2. #12
    Moderator
    Points: 30.225, Level: 53
    Level completed: 44%, Points required for next Level: 625
    Overall activity: 99,8%
    Achievements:
    Overdrive1 year registeredTagger Second Class25000 Experience Points
    Avatar von Philips - Tino
    Registriert seit
    Jan 2012
    Beiträge
    4.986
    Points
    30.225
    Level
    53
    Danke
    72
    Thanked 186 Times in 165 Posts
    Hallo StevieC,

    welche Softwareversion ist jetzt auf Mobilteil und Basis installiert?

    Liebe Grüße Tino
    Forum Moderator

  3. #13
    Bronze Member
    Points: 50, Level: 1
    Level completed: 33%, Points required for next Level: 100
    Overall activity: 27,0%

    Registriert seit
    Jul 2013
    Beiträge
    13
    Points
    50
    Level
    1
    Danke
    0
    Thanked 2 Times in 2 Posts
    Hi,

    basis 49.70 und Mobilteil 19.05

    MfG

    StevieC

  4. #14
    Moderator
    Points: 30.225, Level: 53
    Level completed: 44%, Points required for next Level: 625
    Overall activity: 99,8%
    Achievements:
    Overdrive1 year registeredTagger Second Class25000 Experience Points
    Avatar von Philips - Tino
    Registriert seit
    Jan 2012
    Beiträge
    4.986
    Points
    30.225
    Level
    53
    Danke
    72
    Thanked 186 Times in 165 Posts
    Hallo StevieC,

    du hast die jeweils aktuellste Version für Basis und Mobilteil installiert, mich wundert etwas, dass der Manager überhaupt ein Update anzeigt… Trenne mal die Basis vom Strom und starte das Mobilteil neu (10 sek auf den Auflegen-Knopf drücken). Schließe dann die Basis wieder an den Strom an.

    Liebe Grüße Tino
    Forum Moderator

  5. #15
    Bronze Member
    Points: 50, Level: 1
    Level completed: 33%, Points required for next Level: 100
    Overall activity: 27,0%

    Registriert seit
    Jul 2013
    Beiträge
    13
    Points
    50
    Level
    1
    Danke
    0
    Thanked 2 Times in 2 Posts
    Hi,

    Hat leider keine Änderung gebracht. Mein S10A wird weiterhin als S9A erkannt und wir wird die S9 Software zum Updaten angeboten. Was kann ich tun?

    MfG

    StevieC

Seite 2 von 2 ErsteErste 12

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •