Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 15 von 15
  1. #11
    New Member
    Points: 35, Level: 1
    Level completed: 70%, Points required for next Level: 15
    Overall activity: 9,0%
    Achievements:
    Tagger Second Class

    Registriert seit
    Jun 2013
    Beiträge
    6
    Points
    35
    Level
    1
    Danke
    2
    Thanked 0 Times in 0 Posts
    Zitat Zitat von KLMSmurf Beitrag anzeigen
    Hallo,

    gibt es eigentlich inzwischen hierzu eine klare Lösung? wie ich bereits in meinem Einstandspost mitteilte, bin ich ebenfalls betroffen.

    - WLAN Verbindung habe ich erfolgreich mit meinem Netzwerk hergestellt
    - Es wurde dem Fernseher die von mir festgelegte IP 192.168.1.103 korrekt zugewiesen (DHCP)
    - IP Konfiguration Subnet, Gateway,.. alles in Ordnung

    Aber: Ewiger Verbindungsaufbau bei SmartTV, keine Verbindung zu anderen Netzwerkresourcen

    Habe nun dieses Thema auch im HF gefunden, wo Toengel einige Tips gegeben hat. Jedoch sind all diese in meinem Fall so ziemlich ausgelutscht. (Ich möchte nebenbei erwähnen, dass ich in der IT Branche als Admin tätig bin, und meine, mich etwas mit Netzwerken auszukennen )

    Was ich jedoch heute noch testen werde ist, dass die die WPA2-Verschlüsselung einmal umstelle (Ich hoffe, dann gibt es kein Problem mit den anderen Netzwerkresourcen).

    Ansonsten wäre es sicher sehr interessant, gemessen an den anfragen im gesamten Web zu diesem Thema, dass mal eine klare Aussage kommt, wo die ursache liegt und wie das behoben werden kann.

    Ich werde Euch auf dem Laufenden halten, ob und wie ich dieses Problem lösen konnte.
    Schön wären aber auch Anregungen von Euch, woran ich vielleicht noch gar nicht gedacht habe.

    Danke schonmal dafür.

    Gruß
    Ich denke auch da muß mal eine klare Aussage her.
    Ich habe das gleiche Problem mit nem TV aus der 8000er Serie und auch ein Threat eröffnet.
    Bis jetzt konnte mir keiner und wirklich keiner richtig helfen.
    Nur Vermutungen und oder Fachgerede was ich nicht verstehe. Ich bin nicht doof und nicht auf den Kopf gefallen. Ich beschäftige mich schon lange mit EDV und co, auch auf der Arbeit aber ab einem bestimmten Punkt geht es zu weit ins eingemachte und das verstehe ich dann nicht mehr.
    Ich habe links auf Seiten bekommen, da muß man erst mal für studiert haben.

    Eine einfache klare Aussage von Seiten Philips oder eine Firmware die die Fehlerhafte Verbindung behebt das wäre wünschenswert.....

    LG Ben

  2. #12
    Moderator
    Points: 80.954, Level: 88
    Level completed: 45%, Points required for next Level: 996
    Overall activity: 99,7%
    Achievements:
    Tagger Second ClassOverdrive50000 Experience PointsVeteran
    Avatar von Philips - Thomas
    Registriert seit
    Jul 2011
    Beiträge
    3.290
    Points
    80.954
    Level
    88
    Danke
    16
    Thanked 395 Times in 287 Posts
    Hallo Ben,

    in Deinem Thread hast Du eine Antwort, außerdem schreibst Du dort von einem 3807 TV....

    Gruß
    Thomas

  3. #13
    New Member
    Points: 35, Level: 1
    Level completed: 70%, Points required for next Level: 15
    Overall activity: 9,0%
    Achievements:
    Tagger Second Class

    Registriert seit
    Jun 2013
    Beiträge
    6
    Points
    35
    Level
    1
    Danke
    2
    Thanked 0 Times in 0 Posts
    Oh sorry.

    Stimmt ist ein 3807......

    Bilde mir immer ein einen 8000er zu besitzen.

    Tut mir leid.

    Antwort habe ich zu Kenntnis genommen und drauf reagiert.

    LG BEN

  4. #14
    Bronze Member
    Points: 173, Level: 2
    Level completed: 23%, Points required for next Level: 77
    Overall activity: 11,0%
    Achievements:
    100 Experience Points7 days registered
    Avatar von KLM_Smurf
    Registriert seit
    Jun 2013
    Ort
    NRW
    Beiträge
    20
    Points
    173
    Level
    2
    Danke
    1
    Thanked 1 Time in 1 Post
    So, Thema gelöst!

    Die einfachste und sicher auch beste Lösung ist, auf das WLAN hier verzichten und das Gerät per LAN mit dem Netzwerk zu verbinden.

    Nun habe ich vom Fernsehen aus eine stabile Verbindung zu meinem Haus-Netzwerk, jedoch immer noch keine SmartTV Verbindung (Warum auch immer)

  5. #15
    Bronze Member
    Points: 173, Level: 2
    Level completed: 23%, Points required for next Level: 77
    Overall activity: 11,0%
    Achievements:
    100 Experience Points7 days registered
    Avatar von KLM_Smurf
    Registriert seit
    Jun 2013
    Ort
    NRW
    Beiträge
    20
    Points
    173
    Level
    2
    Danke
    1
    Thanked 1 Time in 1 Post
    Verbindung zum Hausnetzwerk steht (wie oben bereits erwähnt) Meine Lösung könnt Ihr in diesem Thread nachlesen:
    http://www.supportforum.philips.com/...V-und-PC/page2

    Noch habe ich jedoch keinen Zugang zum Internet, bzw. SmartTV.
    Hier muss ich noch weiter herumprobieren

    ...

Seite 2 von 2 ErsteErste 12

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •