Ergebnis 1 bis 2 von 2
  1. #1
    New Member
    Points: 861, Level: 7
    Level completed: 56%, Points required for next Level: 89
    Overall activity: 11,0%
    Achievements:
    1 year registered500 Experience Points

    Registriert seit
    May 2013
    Beiträge
    5
    Points
    861
    Level
    7
    Danke
    0
    Thanked 2 Times in 1 Post

    Timer verliert programmierte Aufnahme im Standby

    Hallo,

    seit Dez. 2012 besitze ich einen PFL6877 der immer wieder neue Probleme hervorbringt. Seit dem vorletzten FW-Update 150.85 mitte April löscht der Timer programmierte Aufnahmen im Standby. Die Aufnahmeprogrammierung erfolgt über den Sender-EPG und nicht über den Internet-EPG. Ich bin bei Kabel Deutschland. Anfangs hat der Timer Programmierungen bis ca. eine Stunde vor Aufnahme behalten und die Aufnahme gestartet, jedoch beim abspielen kam die Fehlermeldung: "unbekannter Fehler" Aufnahme bitte Löschen. Mittlerweile habe ich die neuste FW (150.87) drauf und der Timer verliert sofort die Programmierung, wenn ich den TV in Standby schicke und die aufzunehmende Sendung in den nächsten paar Minuten starten soll.
    Die Sofortaufnahme bzw. Timeshift funktioniert. Schnellinbetriebnahme ist deaktiviert. Festplatte ist eine Toshiba mit USB 3.0 und 500 GB. Die Festplatte funktioniert einwandfrei. Hat jemand ähnliche Probleme feststellen können oder sogar die gleichen Verhaltensweisen seines TV`s bemerkt. Über eventuelle Lösungsansätze wäre ich sehr dankbar. LG regloh67

  2. #2
    New Member
    Points: 861, Level: 7
    Level completed: 56%, Points required for next Level: 89
    Overall activity: 11,0%
    Achievements:
    1 year registered500 Experience Points

    Registriert seit
    May 2013
    Beiträge
    5
    Points
    861
    Level
    7
    Danke
    0
    Thanked 2 Times in 1 Post
    Update 1


    Heute morgen bevor ich zur Arbeit bin habe ich das EPG von “Sender” auf “Internet”
    umgestellt und für Vormittag zwei Sendungen zur Aufnahme programmiert. Als ich
    Mittag nach Hause kam waren beide Sendungen komplett aufgenommen. Bei beiden
    Sendungen gibt es in den ersten drei Minuten Tonaussetzer und Tonverzerrungen,
    aber danach läuft alles normal. Was soll man davon halten? Der Timer funktioniert
    momentan also nur bei der Einstellung “EPG übers Internet”.

    Antwort

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •