Ergebnis 1 bis 4 von 4
  1. #1
    New Member
    Points: 251, Level: 3
    Level completed: 1%, Points required for next Level: 99
    Overall activity: 4,0%
    Achievements:
    3 months registered250 Experience Points

    Registriert seit
    Feb 2013
    Beiträge
    2
    Points
    251
    Level
    3
    Danke
    0
    Thanked 0 Times in 0 Posts

    HTB5150D-Starting

    Hallo,

    habe folgendes Problem mit meiner Soundbar HTB5150D/12.
    Beim einschalten erscheint nur STARTING im Display.
    Das Gerät lässt sich mit dem Standby Knopf ein und ausschalten.

    mfg

  2. #2
    Moderator
    Points: 20.829, Level: 44
    Level completed: 9%, Points required for next Level: 821
    Overall activity: 99,9%
    Achievements:
    Overdrive1 year registered10000 Experience PointsTagger Second Class
    Avatar von Philips - Tino
    Registriert seit
    Jan 2012
    Beiträge
    3.999
    Points
    20.829
    Level
    44
    Danke
    38
    Thanked 121 Times in 109 Posts
    Hallo elektro_mattle,

    herzlich willkommen im Philips Blu-Ray Forum!
    Wenn auch nach Trennung vom Stromnetz keine Veränderung auftritt, liegt hier wohl ein größeres Problem vor…
    Seit wann tritt der Fehler auf? Lief die HTB bei dir schon mal ?

    Liebe Grüße - Tino
    Forum Moderator

  3. #3
    New Member
    Points: 251, Level: 3
    Level completed: 1%, Points required for next Level: 99
    Overall activity: 4,0%
    Achievements:
    3 months registered250 Experience Points

    Registriert seit
    Feb 2013
    Beiträge
    2
    Points
    251
    Level
    3
    Danke
    0
    Thanked 0 Times in 0 Posts
    die HTB wurde im Februar gekauft und lief eigentlich immer ohne Probleme.

    Der Fehler tritt seit seit 5 Tagen auf.

    Mit freundlichen Grüßen

  4. #4
    Moderator
    Points: 20.829, Level: 44
    Level completed: 9%, Points required for next Level: 821
    Overall activity: 99,9%
    Achievements:
    Overdrive1 year registered10000 Experience PointsTagger Second Class
    Avatar von Philips - Tino
    Registriert seit
    Jan 2012
    Beiträge
    3.999
    Points
    20.829
    Level
    44
    Danke
    38
    Thanked 121 Times in 109 Posts
    Hallo elektro_mattle,

    ok, da scheint die Hardware ein Problem zu haben, hier steht deinem HTB wohl ein Werkstattbesuch bevor. Nimm bitte Kontakt zu meinen Kollegen vom Kundendienst auf. Alternativ kannst du die Prüfung/Reparatur auch selbst über unseren Reparatur und Austauschservice auslösen.

    Liebe Grüße - Tino
    Forum Moderator

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •