Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 14 von 14
  1. #11
    Gold Member
    Points: 2.926, Level: 15
    Level completed: 59%, Points required for next Level: 124
    Overall activity: 0%
    Achievements:
    1000 Experience Points1 year registered

    Registriert seit
    Jun 2012
    Ort
    47PFL6877k
    Beiträge
    187
    Points
    2.926
    Level
    15
    Danke
    86
    Thanked 91 Times in 29 Posts
    Zitat Zitat von Mosed Beitrag anzeigen
    Habt ihr weitere Geräte an USB angeschlossen?
    Die letzten Versuche mit Timeshift und Aufnahme haben ohne Tonaussetzer funktioniert, nachdem ich die USB Maus abgezogen habe.
    Oder es ist Zufall.

    EDIT: OK. Da Philips nicht in der Lage ist eine simple Aufnahmefunktion zu programmieren, habe ich wieder zig Minuten eines Films verpasst.
    Ich schreibe jetzt den Support an mit der ellenlangen Fehlerliste.
    Ich habe nur die USB-Festplatte angeschlossen. Gestern mal wieder schweren Herzens Timeshift nutzen wollen, und mich gegen die Erfahrung und Vernunft entschieden. Nach einer halben Stunde Timeshift (Prosieben, Der Tourist) gab es nach 10 min erst fürchterliche Tonaussetzer und dann ist der TV einfach in den Standby gegangen. Timeshiftbuffer selbst verständlich gelöscht.

    Da sitzt man (mal wieder) sehr unentspannt an einem entspannten relaxten Sonntag Abend! Danke Philips!

  2. The Following 2 Users Say Thank You to LJ_Skinny For This Useful Post:


  3. #12
    Bronze Member
    Points: 749, Level: 6
    Level completed: 99%, Points required for next Level: 1
    Overall activity: 0%
    Achievements:
    3 months registered500 Experience Points
    Avatar von zauni
    Registriert seit
    Apr 2013
    Beiträge
    32
    Points
    749
    Level
    6
    Danke
    2
    Thanked 0 Times in 0 Posts
    so kurzer zwischenstand da die mods ja wohl keine ideen haben.
    scheinbar hat aussitzen auch heute noch erfolg.

    meine aufnahmen, so an die 15 der letzten wochen waren ohne fehler.

    k.a. warum das so ist, fw .87 gleich, gleiche platte und auch immer noch der gleiche tv.

    vlt. hängt es mit der anzahl der aufnahmen zusammen, also aktuell läuft es bei mir.

  4. #13
    New Member
    Points: 12, Level: 1
    Level completed: 23%, Points required for next Level: 38
    Overall activity: 0%

    Registriert seit
    Jul 2013
    Beiträge
    1
    Points
    12
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    der fehler besteht nur mit pro7

  5. #14
    Bronze Member
    Points: 749, Level: 6
    Level completed: 99%, Points required for next Level: 1
    Overall activity: 0%
    Achievements:
    3 months registered500 Experience Points
    Avatar von zauni
    Registriert seit
    Apr 2013
    Beiträge
    32
    Points
    749
    Level
    6
    Danke
    2
    Thanked 0 Times in 0 Posts
    Hallo Zusammen,
    ich habe mit Version .89 einen Film aufgenommen, der das von mir oben beschriebene Problem zeigte.
    Dies war auf Sky+24 SD. Zweimal aufgenommen und immer mit den selben Verhalten beim Abspielen (Versatz, Quietschen usw.)

    Nach dem Update auf .92 ist das Problem nun bei der dritten Aufnahme nicht mehr aufgetreten.
    Philips hat wohl es geschafft. Na gut hat 7 Monate gedauert in dem ich die Funktion nicht benutzen konnte wie beschrieben.

Seite 2 von 2 ErsteErste 12

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •