Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 17
  1. #1
    New Member
    Points: 63, Level: 1
    Level completed: 13%, Points required for next Level: 87
    Overall activity: 0%
    Achievements:
    7 days registered

    Registriert seit
    May 2013
    Beiträge
    5
    Points
    63
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts

    HD8851 macht ungewöhnliche Geräusche

    Hallo - ich besitze eine HD8851 die mir folgendes Problem bereitet:

    Bei der Kaffeeausgabe macht die Pumpe - nehme an das es die Pumpe ist - zeitweise ( 80 % ) zusätzliche laute Geräuche.
    Für mich hört es sich an als ob sie Luft ansaugen würde oder nicht genügend Wasser in der Pumpe ist und sie teils trocken läuft.
    Die Menge der Kaffeeausgabe wird dadurch aber nicht beeinträchtigt.

    Gruß

  2. #2
    Moderator
    Points: 4.912, Level: 20
    Level completed: 66%, Points required for next Level: 138
    Overall activity: 44,0%
    Achievements:
    Overdrive1000 Experience Points1 year registered
    Avatar von Philips - Cindy
    Registriert seit
    Mar 2013
    Beiträge
    1.719
    Points
    4.912
    Level
    20
    Danke
    0
    Thanked 65 Times in 65 Posts
    Hallo Robi57,

    herzlich willkommen im Philips Kaffee Forum!
    Wann hast du deine Maschine das letzte Mal entkalkt? Ich empfehle dir, die Brühgruppe zu reinigen und zu fetten. Zeigt deine Energica einen Fehlercode an und passiert das Verhalten nur mit Kaffeebohnen?

    Lieben Gruß Cindy

  3. #3
    New Member
    Points: 63, Level: 1
    Level completed: 13%, Points required for next Level: 87
    Overall activity: 0%
    Achievements:
    7 days registered

    Registriert seit
    May 2013
    Beiträge
    5
    Points
    63
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Zitat Zitat von Philips - Cindy Beitrag anzeigen
    Hallo Robi57,

    herzlich willkommen im Philips Kaffee Forum!
    Wann hast du deine Maschine das letzte Mal entkalkt? Ich empfehle dir, die Brühgruppe zu reinigen und zu fetten. Zeigt deine Energica einen Fehlercode an und passiert das Verhalten nur mit Kaffeebohnen?

    Lieben Gruß Cindy

    Hallo Cindy,

    danke für die schnelle Info.
    Habe die Maschine vor etwa 4-5 Wochen entkalkt, die Brühgruppe reinige ich wöchentlich und fette sie monatlich, wobei ich der Meinung bin, dass sie zu sehr mit Kaffeeresten verschmutzt.
    Kann mich aber auch irren diesbezüglich.
    Das Verhalten zeigt sie nicht wenn ich nur heißes Wasser anwähle, bei Pulverkaffe auch nicht in dem Maße, hier kommt es immer nur ansatzweise ( < Sek. ) zu diesem Verhalten, also vernachlässigbar klein.
    Ein Fehlercode wird von der Maschine nicht ausgegeben

    Gruß

  4. #4
    New Member
    Points: 63, Level: 1
    Level completed: 13%, Points required for next Level: 87
    Overall activity: 0%
    Achievements:
    7 days registered

    Registriert seit
    May 2013
    Beiträge
    5
    Points
    63
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    vielleicht noch ne kleine Anmerkung dazu:
    Wollte die Maschine zwecks Garantiefall an den Kundendienst schicken.
    Mein Verkäufer wollte das vorab überprüfen und fülle seinerseits seine Kaffeebohnen ein und ließ so bis zu 10 Tassen Kaffee durchlaufen - ohne das sich das besagte Geräusch einstellte.

    Zufall oder Vorführefekt ich weiß es nicht.

  5. #5
    Moderator
    Points: 4.912, Level: 20
    Level completed: 66%, Points required for next Level: 138
    Overall activity: 44,0%
    Achievements:
    Overdrive1000 Experience Points1 year registered
    Avatar von Philips - Cindy
    Registriert seit
    Mar 2013
    Beiträge
    1.719
    Points
    4.912
    Level
    20
    Danke
    0
    Thanked 65 Times in 65 Posts
    Hallo Robi57,

    mit den Kaffeebohnen von dem Händler tritt das Geräusch nicht auf. Auch mit Pulverkaffee in dem Ausmaß nicht. Vielleicht liegt es nur an deinen Bohnen? Steht auf der Verpackung von deinen Bohnen, dass sie für einen Katteevollautomaten geeignet sind? Hast du schon mal die Sorte gewechselt?

    Lieben Gruß Cindy

  6. #6
    New Member
    Points: 63, Level: 1
    Level completed: 13%, Points required for next Level: 87
    Overall activity: 0%
    Achievements:
    7 days registered

    Registriert seit
    May 2013
    Beiträge
    5
    Points
    63
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Zitat Zitat von Philips - Cindy Beitrag anzeigen
    Hallo Robi57,

    mit den Kaffeebohnen von dem Händler tritt das Geräusch nicht auf. Auch mit Pulverkaffee in dem Ausmaß nicht. Vielleicht liegt es nur an deinen Bohnen? Steht auf der Verpackung von deinen Bohnen, dass sie für einen Katteevollautomaten geeignet sind? Hast du schon mal die Sorte gewechselt?

    Lieben Gruß Cindy
    Hallo Cindy,

    meine Kaffeebohnen sind für Kaffeevollautomaten geeignet, nutze sie schon Jahre lang auch für andere Kaffeevollautomaten.
    Dieses Geräusch war ja auch die ersten Monate nicht zu hören, erst seit nunmehr 4 Wochen stellt es sich immer öfter ein.

    Habe auch das Mahlwerk neu eingestellt - um 3 Punkte grober - auch dies brachte keine Besserung.


    Gruß Robi

  7. #7
    Moderator
    Points: 4.912, Level: 20
    Level completed: 66%, Points required for next Level: 138
    Overall activity: 44,0%
    Achievements:
    Overdrive1000 Experience Points1 year registered
    Avatar von Philips - Cindy
    Registriert seit
    Mar 2013
    Beiträge
    1.719
    Points
    4.912
    Level
    20
    Danke
    0
    Thanked 65 Times in 65 Posts
    Hallo Robi,

    schau bitte mal in der Postfach. Ich habe dir eine PN geschickt.

    Lieben Gruß Cindy

  8. #8
    New Member
    Points: 154, Level: 2
    Level completed: 4%, Points required for next Level: 96
    Overall activity: 0%
    Achievements:
    Tagger Second Class100 Experience Points31 days registered

    Registriert seit
    May 2013
    Ort
    Bayern
    Beiträge
    5
    Points
    154
    Level
    2
    Danke
    1
    Thanked 0 Times in 0 Posts
    Hallo,

    auch unsere Maschine macht sporadisch seltsame Geräusche ! Während der Kaffee in die Tasse gepumpt wird, macht vermutlich die Pumpe "ächtzende" Geräusche so wie von robi57 im ersten Beitrag beschrieben. Das Geräusch ist links hinten am stärksten zu hören. Alles wurde nach den Wartungsvorgaben gemacht, kürzlich erst wieder entkalkt, Kaffeefettlöser benutzt, Brühgruppe gefettet. Wir benutzen den Intenza+ Wasserfilter. Ist die Pumpe nach nur ein paar Monaten schon am kaputt gehen ?

    Grüße

    lechtaler
    Geändert von Lechtaler (06-07-2013 um 06:35 PM Uhr)

  9. #9
    Moderator
    Points: 4.912, Level: 20
    Level completed: 66%, Points required for next Level: 138
    Overall activity: 44,0%
    Achievements:
    Overdrive1000 Experience Points1 year registered
    Avatar von Philips - Cindy
    Registriert seit
    Mar 2013
    Beiträge
    1.719
    Points
    4.912
    Level
    20
    Danke
    0
    Thanked 65 Times in 65 Posts
    Hallo Lechtaler,

    erscheint das Geräusch auch, wenn du Heißwasser beziehst? Hörst du eine Veränderung, wenn du den Wasserfilter nicht verwendest? Hast du den Kaffeeauslauf gereinigt?

    Lieben Gruß Cindy

  10. #10
    New Member
    Points: 63, Level: 1
    Level completed: 13%, Points required for next Level: 87
    Overall activity: 0%
    Achievements:
    7 days registered

    Registriert seit
    May 2013
    Beiträge
    5
    Points
    63
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    hallo Cindy,

    kurze Zwischenfrage, wie und wo muss ich den Kaffeeauslauf reinigen ?

    Gruß Robi

Seite 1 von 2 12 LetzteLetzte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •