Ergebnis 1 bis 4 von 4
  1. #1
    New Member
    Points: 50, Level: 1
    Level completed: 33%, Points required for next Level: 100
    Overall activity: 0%
    Achievements:
    7 days registered

    Registriert seit
    Jun 2013
    Beiträge
    2
    Points
    50
    Level
    1
    Danke
    1
    Thanked 0 Times in 0 Posts

    Tonausfälle Philips Blue-Ray HTS 5582/12

    Sehr geehrte Community,

    meine Anlage zeigt folgende Fehlfunktionen:

    1. Stecke ich eine Cd oder Usb-Stick rein geht der Ton an, doch nach einer bestimmten Zeit (man kann die Uhr nicht danach stellen, manchmal nach 30 Minuten, manchmal 5 Minuten vor Spielfilmende) verstummen die Akteure im Film, der Ton ist weg. Kann nicht am Stick liegen, denn mit einer Original-Cd läuft dasselbe Szenario. Es ist nicht immer so aber wenn ein Film zu Ende läuft kann ich jedesmal sagen "Glück gehabt". Oft ist das Ganze mit Ärger verbunden, denn die Anlage muss in dem Fall ganz ausgeschaltet werden, Neustart, an die richtige Stelle hinspulen und schon hat man kaum mehr Filmspass und Genuss.

    2. Wenn ich ein usb Stick in der Anlage habe und auf Tv umschalten möchte, bleibt der Tv stumm, Bild kommt aber kein Ton. Auch hier heisst es dann Anlage ausschalten. Fernseher separat einschalten und erst dann kommt der Ton.

    3. Ich stelle wenn ich einen Film über die Blueray-Anlage schaue den Raumklang-Modus so ein, dass der Ton über alle 4 Lautsprechern wiedergegeben wird, dafür hat man schließlich die Anlage. Es ist jedoch so, dass es bei der Einstellung nicht bleibt. Jedes Mal muss ich den Raumklang neu einstellen, das ist doch nicht normal oder? Wenn es so gedacht ist, dann frage ich mich ob das wirklich durchdacht war... Es ist immer auf Stereo. Schalte ich den Fernseher ein und die Anlage ist an kommen die Lautsprecher nicht ins Spiel sondern es läuft grundsätzlich sowieso erstmal Stereo oder nur der Tv-Lautsprecher ???!!!
    Ich bin mittlerweile soweit, dass ich die Anlage nur selten starte weil der Stress schon vorprogrammiert ist.

    Ich muss noch dazu sagen, dass es ein Philips Fernseher ist mit dem die Anlage zusammenarbeiten "sollte" (40Pfl 6636k/02).

    Wäre um jedwede Hilfe dankbar.

    Mit freundlichen Grüßen

    Piciangyi27

  2. #2
    Moderator
    Points: 27.825, Level: 51
    Level completed: 25%, Points required for next Level: 825
    Overall activity: 37,0%
    Achievements:
    Overdrive1 year registeredTagger Second Class25000 Experience Points
    Avatar von Philips - Tino
    Registriert seit
    Jan 2012
    Beiträge
    4.707
    Points
    27.825
    Level
    51
    Danke
    63
    Thanked 175 Times in 155 Posts
    Hallo Piciangyi27,

    herzlich Willkommen im Philips Blu-Ray Forum!
    Die beschriebenen Tonausfälle hören sich in der Tat merkwürdig an… hast du die von Anfang an oder treten die Fehler erst seit kurzem auf?
    Für mich klingen deine Punkte 1 und 2 nach einem Defekt, Punkt 3 ist aber tatsächlich das normale Verhalten der HTS und nicht änderbar. Nimm doch wegen der ersten beiden Punkte Kontakt zum Kundendienst auf oder beauftrage die Prüfung deines HTS über den Reparatur und Austauschservice. Halte bitte in beiden Fällen den Kaufbeleg bereit.

    Liebe Grüße - Tino
    Forum Moderator

  3. The Following User Says Thank You to Philips - Tino For This Useful Post:

    Piciangyi27 (06-21-2013)

  4. #3
    New Member
    Points: 50, Level: 1
    Level completed: 33%, Points required for next Level: 100
    Overall activity: 0%
    Achievements:
    7 days registered

    Registriert seit
    Jun 2013
    Beiträge
    2
    Points
    50
    Level
    1
    Danke
    1
    Thanked 0 Times in 0 Posts
    Vielen Dank für die Antwort,

    also ich habe jetzt Folgendes gemacht: die neueste Softwareversion war bereits schon drauf auf der Anlage. Habe dennoch die neueste Software draufgeladen von der Support-Seite, dachte mir schaden kann es nicht und siehe da jetzt läuft es stabil

    Also ich weiss auch nicht manchmal sind die unsinnigsten Dinge, die einen weiterbringen. Habe auch schon mein Brillenetui im Kühlschrank gefunden, aus Versehen zusammen mit dem Essen eingepackt hehe, aber dort war der letzte Ort wo ich dieses Etui gesucht hatte

    Wie dem auch sei die neueste Software auf die neueste Software draufzupacken ist auch nicht schlecht. Aber ich sage jetzt erstmal nicht dass es funktioniert, sonst überlegt sich die Anlage es noch einmal und macht doch Probleme.

    Trotzdem danke für die Mühe und einen schönen Tag euch allen.

    Grüße Piciangyi27

  5. #4
    Moderator
    Points: 27.825, Level: 51
    Level completed: 25%, Points required for next Level: 825
    Overall activity: 37,0%
    Achievements:
    Overdrive1 year registeredTagger Second Class25000 Experience Points
    Avatar von Philips - Tino
    Registriert seit
    Jan 2012
    Beiträge
    4.707
    Points
    27.825
    Level
    51
    Danke
    63
    Thanked 175 Times in 155 Posts
    Hallo Piciangyi27,

    vielen Dank für deine Rückmeldung! Freut mich, dass dein HTS jetzt so funktioniert, wie du dir es vorstellst!

    Liebe Grüße - Tino
    Forum Moderator

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •