Ergebnis 1 bis 4 von 4
  1. #1
    New Member
    Points: 782, Level: 7
    Level completed: 16%, Points required for next Level: 168
    Overall activity: 7,0%
    Achievements:
    3 months registeredTagger Second Class500 Experience Points

    Registriert seit
    Aug 2012
    Beiträge
    6
    Points
    782
    Level
    7
    Danke
    0
    Thanked 0 Times in 0 Posts

    50PFL7956K02 - TV morgens an ohne Bild!!!

    Hallo seid 2 Tage ist es mir aufgefallen, das der TV morgens wenn ich runterkomme an ist. An aber nicht im Sinne das der TV läuft, sondern nur das er an ist und das Bild dunkelgrau am leuchten ist. Wenn ich dann auf der Fernbedienung aus aus drücke, dann geht der TV an. Wie kann das sein.... ???

  2. #2
    Superuser
    Points: 48.676, Level: 68
    Level completed: 24%, Points required for next Level: 1.074
    Overall activity: 19,0%
    Achievements:
    Recommendation First Class1 year registeredOverdrive25000 Experience PointsTagger First Class
    Awards:
    Posting Award

    Registriert seit
    Nov 2011
    Beiträge
    4.407
    Points
    48.676
    Level
    68
    Danke
    345
    Thanked 472 Times in 392 Posts
    Tachchen,

    mal den TV 2-3 Minuten vom Strom nehmen.

    Hast du zufällig eine Aufnahme programmiert gehabt?

    Toengel@Alex

  3. #3
    New Member
    Points: 782, Level: 7
    Level completed: 16%, Points required for next Level: 168
    Overall activity: 7,0%
    Achievements:
    3 months registeredTagger Second Class500 Experience Points

    Registriert seit
    Aug 2012
    Beiträge
    6
    Points
    782
    Level
    7
    Danke
    0
    Thanked 0 Times in 0 Posts
    Hi das kann sein. ich meine auch das der TV immer sol um 6 Uhr erst an ging!

  4. #4
    New Member
    Points: 1.242, Level: 9
    Level completed: 46%, Points required for next Level: 108
    Overall activity: 0%
    Achievements:
    1 year registeredTagger Second Class1000 Experience Points

    Registriert seit
    Dec 2012
    Beiträge
    5
    Points
    1.242
    Level
    9
    Danke
    0
    Thanked 0 Times in 0 Posts
    Hatte ich auch schon, war aber mit dem letzten Firmware-Update erledigt.

    PS: Senderaktualisierung ausgeschaltet?

    Gruß
    DrsH

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •