Ergebnis 1 bis 7 von 7
  1. #1
    New Member
    Points: 39, Level: 1
    Level completed: 78%, Points required for next Level: 11
    Overall activity: 5,0%

    Registriert seit
    Jun 2013
    Beiträge
    4
    Points
    39
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts

    Synthia spült nicht nach dem Einschalten

    Hallo,
    meine Synthia zieht kein Wasser beim Spülen nach Inbetriebnahme (dh. sie spült nicht - es tropft kein Wasser raus) und macht ein dumpfes Geräusch; erst nachdem ich Dampf ablasse spült sie und dann funktioniert sie einwandfrei. Entkalkt ist sie . Kann mir wer helfen ? LG

  2. #2
    Gold Member
    Points: 1.239, Level: 9
    Level completed: 45%, Points required for next Level: 111
    Overall activity: 36,0%
    Achievements:
    Tagger Second Class3 months registered1000 Experience Points

    Registriert seit
    Jan 2013
    Beiträge
    213
    Points
    1.239
    Level
    9
    Danke
    3
    Thanked 4 Times in 4 Posts
    Hallo Heimo,

    zieht die Maschine vielleicht Luft im Bereich der Wassertankkupplung? Gib doch mal etwas von dem Fett, das für die Brühgruppe verwendet wird, auf den Stutzen in der Maschine oder den Dichtungsring am Wassertank.

    Gruß
    Wolle

  3. #3
    New Member
    Points: 39, Level: 1
    Level completed: 78%, Points required for next Level: 11
    Overall activity: 5,0%

    Registriert seit
    Jun 2013
    Beiträge
    4
    Points
    39
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Danke fuer deine Hilfe, werds mal probieren lg

  4. #4
    Moderator
    Points: 29.076, Level: 52
    Level completed: 39%, Points required for next Level: 674
    Overall activity: 99,9%
    Achievements:
    Overdrive1 year registeredTagger Second Class25000 Experience Points
    Avatar von Philips - Tino
    Registriert seit
    Jan 2012
    Beiträge
    4.848
    Points
    29.076
    Level
    52
    Danke
    64
    Thanked 178 Times in 158 Posts
    Hallo Heimo,

    herzlich Willkommen im Philips Kaffee Forum!
    Falls der Tipp von Wolle16 nicht helfen sollte, prüf bitte mal, ob die Brühgruppe noch ausreichend gefettet ist und sich leicht bewegen lässt.
    Du schreibst, dass sich die Maschine nach einem Dampfbezug normal nutzen lässt, wie lange muss sie denn ausgeschaltet sein, bis das Verhalten wieder auftritt? Und schau bitte auch mal, wie viel Wasser nach dem Spülversuch in Abtropfschale und Kaffeesatzbehälter sind. Irgendwo muss das Wasser ja bleiben, wenn es nicht am Kaffeeauslauf herauskommt…

    Liebe Grüße Tino
    Forum Moderator

  5. #5
    New Member
    Points: 39, Level: 1
    Level completed: 78%, Points required for next Level: 11
    Overall activity: 5,0%

    Registriert seit
    Jun 2013
    Beiträge
    4
    Points
    39
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Hallo Tino,

    der Tipp von Wolle hat nicht geholfen; ich werde jetzt mal die Bruehgruppe einfetten; Die Maschine wird id Regel jeden morgen und mittags benutzt - dh länger als einen halben Tag ist sie nie ausser Betrieb. und ja, das Wasser landet beim Spülversuch in der Abtropfschale und im Kaffeesatzbehälter. LG

  6. #6
    Moderator
    Points: 29.076, Level: 52
    Level completed: 39%, Points required for next Level: 674
    Overall activity: 99,9%
    Achievements:
    Overdrive1 year registeredTagger Second Class25000 Experience Points
    Avatar von Philips - Tino
    Registriert seit
    Jan 2012
    Beiträge
    4.848
    Points
    29.076
    Level
    52
    Danke
    64
    Thanked 178 Times in 158 Posts
    Hallo Heimo,

    vielen Dank für die Rückmeldung! In deinem Fall macht es ggf. auch Sinn, die Brühgruppe mit Kaffeefettlöser zu bearbeiten, idealerweise vor dem Fetten der Brühgruppe. Die Modellnummer lautet CA6704.

    Liebe Grüße Tino
    Forum Moderator

  7. #7
    New Member
    Points: 39, Level: 1
    Level completed: 78%, Points required for next Level: 11
    Overall activity: 5,0%

    Registriert seit
    Jun 2013
    Beiträge
    4
    Points
    39
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Danke, werd ich probieren - wird eine Zeit dauern, aber ich werde eine Rueckmeldung geben, ob es funktioniert hat, lg

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •