Ergebnis 1 bis 3 von 3
  1. #1
    New Member
    Points: 14, Level: 1
    Level completed: 27%, Points required for next Level: 36
    Overall activity: 0%

    Registriert seit
    May 2014
    Beiträge
    1
    Points
    14
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts

    S10A Probleme bei der Kopplung und beim Zurücksetzen

    Hallo, ich habe einige Threads im Forum gelesen, konnte aber keine Antwort auf mein Problem finden... Ich habe mir ein gebrauchtes S10A gekauft. Als ich Basisstation und Handteil eingeschaltet habe, suchte das Handteil ununterbrochen nach der Station und hat sie auch nach ca 20min nicht gefunden. Habe es dann damit versucht, dass ich im Handteil auf Anmelden gegangen bin und an der Basisstation die Page-Tase 5sec gedrückt gehalten habe, aber leider kam keine Verbindung zustande. Auch habe ich das Problem, dass noch alle Daten vom vorherigen Besitzer gespeichert sind und ein Zurücksetzen auf Werkseinstellung nicht möglich ist. Firmwareversionen habe ich sowohl fürs Handteil als auch die Basisstation aktualisiert.


    Ich hoffe, es kann mir jemand helfen...
    Gruß

  2. #2
    Moderator
    Points: 26.280, Level: 49
    Level completed: 73%, Points required for next Level: 270
    Overall activity: 99,9%
    Achievements:
    Overdrive1 year registeredTagger Second Class25000 Experience Points
    Avatar von Philips - Tino
    Registriert seit
    Jan 2012
    Beiträge
    4.561
    Points
    26.280
    Level
    49
    Danke
    56
    Thanked 165 Times in 145 Posts
    Hallo Jim LaFleur,

    und herzlich willkommen im Philips DECT Forum!
    Merkwürdig, die Kopplung von Basis und Mobilteil klappen meistens problemlos und eigentlich sogar automatisch. Die Anmeldung erfolgt über [Einstellungen] > [Anmeldung] > [Anmelden]. Erst jetzt drückst du die PAging-Taste an der Basis für 5 Sekunden. Die System-PIN ist im Auslieferungszustand „0000“. Die Kopplung kann 2 Minuten und länger dauern.

    Das Telefon hat 2 Resetoptionen, ich gehe mal davon aus, dass du im Menü [Einstellungen] > [Telefoneinstellungen] > [Werkseinstellungen] bereits beide Optionen (also „Daten löschen“ und „Daten erhalten“) probiert hast, oder?

    Eventuell könnte es helfen mal Mobilteil und Basis neu zu starten. Dazu trennst du einfach die Basis vom Strom und drückst dann die „Auflegen“-Taste für 10 Sekunden. Dann schließt du die Basis wieder an.

    Hat das geholfen?

    Liebe Grüße Tino
    Forum Moderator

  3. #3
    Superuser
    Points: 2.168, Level: 13
    Level completed: 6%, Points required for next Level: 282
    Overall activity: 11,0%
    Achievements:
    1000 Experience Points1 year registered

    Registriert seit
    May 2013
    Beiträge
    190
    Points
    2.168
    Level
    13
    Danke
    1
    Thanked 11 Times in 11 Posts
    Zitat Zitat von Philips - Tino Beitrag anzeigen
    Das Telefon hat 2 Resetoptionen, ... Menü [Einstellungen] > [Telefoneinstellungen] > [Werkseinstellungen] ... Optionen ... „Daten löschen“ und „Daten erhalten“
    Das Zurücksetzen auf Werkseinstellungen klappt nur, wenn das Mobilteil an der Basisstation angemeldet ist!

    Ist das Mobilteil nicht an der S10 Basis registriert, bleibt nur die Möglichkeit das Telefonbuch (Home-Verzeichnis) mit Hilfe des Philips Phone Managers zu löschen (Synchronisation mit einem leeren Verzeichnis).

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •