Ergebnis 1 bis 3 von 3
  1. #1
    New Member
    Points: 16, Level: 1
    Level completed: 31%, Points required for next Level: 34
    Overall activity: 0%
    Achievements:
    Tagger Second Class

    Registriert seit
    Jul 2013
    Beiträge
    1
    Points
    16
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts

    Kaffeevollautomat undicht

    Hallo,

    nachdem wir uns zu Weihnachten 2012 ein gegenseitiges Geschenk in Form des Kaffeevollautomaten gemacht haben und seither viel Freude und Genuss an unserer Energica HD8851 hatten, haben wir nun leider ein Problem bzw. die Maschine gibt das 1. Mal Grund zu einer Beanstandung :

    Die turnusgemäße Entkalkung war erforderliche und wurde durch entsprechendes Symbol im Display angezeigt. Wir haben umgehend den Entkalkungsvorgang gemäß Anleitung und unter Verwendung des Original Philips/Saeco-Entkalkers durchgeführt.
    Leider erkannte die Maschine die Heißwasser-Düse nicht. Nach Einstecken der Heißwasser-Düse ertönten zwar die drei kleinen kurzen Töne, allerdings reagierte die Maschine nicht auf das Drücken der "OK"-Taste, sodass der Entkalkungsvorgang nicht startete. Nach mehrmaligem Einsetzen der Heißwasser-Düse ging es schließlich und der Vorgang startet. Brach aber zwischendurch immer wieder ab, da die Maschine stets anzeigte "Heißwasser-Düse einsetzen!". Insgesamt musste dieser Vorgang achtmal neu begonnen werden, bis schließlich der Entkalkungsvorgang ordnungsgemäß durchgeführt werden konnte. Interessant (oder Zufall?): Nur während der Entkalkungsphase (Phase 1) zeigte die Maschine an, dass die Heißwasser-Düse wieder eingesetzt werden soll. In der 2. Phase, der Spülung, zeigte die Maschine dies nicht an.

    Der wir im täglichen Betrieb der Maschine allerdings diese Heißwasser-Düse nie benötigen und die Maschine nur für Kaffee bzw. Latte-M./Cappu benötigen, ist eine Nutzung der Maschine momentan problemlos möglich. Allerdings mussten wir nun nach diesem Entkalkungsvorgang feststellen, dass die Maschine undicht ist. Es ist kein klares Wasser, sondern Kaffee, dass unter der Maschine im vorderen linken Bereich heraustropt. Ich würde schätzen, dass es sich eine halbe Tasse an Wassermenge pro gewählter Tasse handelt, wobei die Kaffeemenge in der Tasse normal ist.

    Ich hoffe, dass jemand eine Idee hat. Sollte es Rückfragen geben, einfach melden....

    Lieben Gruß aus dem Sauerland
    MDStar1983

  2. #2
    Gold Member
    Points: 1.239, Level: 9
    Level completed: 45%, Points required for next Level: 111
    Overall activity: 36,0%
    Achievements:
    Tagger Second Class3 months registered1000 Experience Points

    Registriert seit
    Jan 2013
    Beiträge
    213
    Points
    1.239
    Level
    9
    Danke
    3
    Thanked 4 Times in 4 Posts
    Hallo MDStar1983,

    ist nachstehender Thread, Post 2, für dich interessant?

    http://www.supportforum.philips.com/...=Wasserschaden

    Gruß

    Wolle

  3. #3
    Moderator
    Points: 30.061, Level: 53
    Level completed: 29%, Points required for next Level: 789
    Overall activity: 99,9%
    Achievements:
    Overdrive1 year registeredTagger Second Class25000 Experience Points
    Avatar von Philips - Tino
    Registriert seit
    Jan 2012
    Beiträge
    4.965
    Points
    30.061
    Level
    53
    Danke
    70
    Thanked 185 Times in 164 Posts
    Hallo MDStar1983,

    erstmal herzlich Willkomme im Philips Kaffee Forum!
    Widmen wir uns zuerst der Heißwasserdüse: Diese wird mit demselben Sensor registriert wie die Milchkaraffe. Hattest du auch schon mal Probleme mit der Erkennung der Karaffe? Sitzt die Heißwasserdüse fest oder ist sie etwas wackelig?

    Nun zur Undichtigkeit: du schreibst, dass das Wasser, welches unter der Maschine austritt, bräunlich ist. Das heißt, dass der Wasserverlust in oder nach der Brühgruppe geschieht, das Wasser also schon mit dem Kaffeemehl in Berührung kam. Hast du mal einen sog. Leerbezug gestartet? Also die Einstellung für vorgemahlenen Kaffee wählen und einen Kaffeebezug starten ohne Kaffeepulver in die Maschine getan zu haben? Prüf mal ob dabei auch Wasser austritt und ob das auch braun gefärbt ist. Und noch eine Frage: steht das Wasser im Kaffeesatzbehälter oder ist der Kaffee-Puck sehr nass?
    Generell können diese Ursachen verantwortlich sein für Verlust von Wasser in oder nach der Brühgruppe:

    • Ablaufkanal hinter der Brühgruppe ist verstopft - Reinigung z.B. mit Pfeifenreiniger erforderlich
    • Brühgruppe klemmt / ist nicht leichtgängig - Reinigen und Fetten der Brühgruppe
    • Kaffeauslauf - Stutzen auf der Innenseite der Tür prüfen, ist dieser verbogen oder eventuell gebrochen?
    • Gummiring-Ring an der Brühgruppe dichtet nicht mehr oder ist verrutscht
    • Kaffeeauslauf ist verstopft, dann würde aber auch weniger Kaffee in der Tasse landen


    Ich hoffe das sind nicht zu viel „Hausaufgaben“. Wenn du Hilfe bei einem der Schritte benötigst oder eine Frage hast, lass es mich einfach wissen.

    Liebe Grüße Tino
    Forum Moderator

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •