Ergebnis 1 bis 3 von 3
  1. #1
    New Member
    Points: 21, Level: 1
    Level completed: 41%, Points required for next Level: 29
    Overall activity: 3,0%

    Registriert seit
    Jul 2013
    Beiträge
    2
    Points
    21
    Level
    1
    Danke
    1
    Thanked 0 Times in 0 Posts

    Kein Ton zwischen Soundbar Fidellio HTB9150 + Fernseher 55PFL 7007 K

    Haben uns im Feb. 2013 Soundbar und Fernseher gekauft. Da wir "reine Anwender" sind, haben wir uns alles fachmännisch aufbauen und einstellen lassen. Kurze Zeit lief alles gut. Dann funktionierte am anderen Tag plötzlich der Ton nicht mehr. Wir haben es mit sehr großem Zeitaufwand wieder hinbekommen. Dann funktionierte eines Tages EasyLink nicht mehr. Damit haben wir uns abgefunden. Benutzen wir halt 2 Fernbedienungen. Seit gestern funktioniert der Ton nicht mehr und wir bekommen es nicht hin. Wer kann helfen? Wir sind kurz davor, die gesamte Anlage aus dem Fenster zu werfen!

  2. #2
    Moderator
    Points: 94.446, Level: 95
    Level completed: 69%, Points required for next Level: 604
    Overall activity: 99,5%
    Achievements:
    Tagger Second ClassOverdrive50000 Experience PointsVeteran
    Avatar von Philips - Thomas
    Registriert seit
    Jul 2011
    Beiträge
    3.647
    Points
    94.446
    Level
    95
    Danke
    27
    Thanked 481 Times in 340 Posts
    Hallo Fernseher,

    probier mal dieses vorgehen:


    1. Auf beiden Geräten Easylink abschalten
    2. beide Geräte abschalten und kurz warten
    3. An der Soundbar und dem TV das Netzkabel entfernen und wieder kurz warten
    4. nach ca. 2 Minuten das Netzkabel wieder einstecken
    5. nach kurzem warten, beide Geräte einschalten
    6. Jetzt in den menus beider Geräte EasyLink wieder aktivieren
    7. Noch mal beide Geräte abschalten und nach ca. 1-2 Minuten wieder einschalten


    schau mal ob es dann wieder geht.
    Gruß
    Thomas

  3. The Following User Says Thank You to Philips - Thomas For This Useful Post:

    Fernseher (07-16-2013)

  4. #3
    New Member
    Points: 21, Level: 1
    Level completed: 41%, Points required for next Level: 29
    Overall activity: 3,0%

    Registriert seit
    Jul 2013
    Beiträge
    2
    Points
    21
    Level
    1
    Danke
    1
    Thanked 0 Times in 0 Posts
    Hallo Thomas,
    vielen Dank für den Lösungsweg. Auch dieser Weg ist bei uns leider nicht stabil gelaufen.
    Wir haben dann die Philips-Telefonnummer 040 80 80 10 9 80 kontaktiert. Dort hat uns ein netter und wissender Mitarbeiter geholfen. Nach mehreren, leider erfolglosen Versuchen hat er uns geraten, ein Optical Kabel zu verwenden.
    Also los in den nächsten Laden, Kabel gekauft, Kabel an den Geräten ausgetauscht ..... und es läuft!!!
    Wir nutzen wieder nur noch eine Fernbedienung und der Ton ist auch sofort da!!!! Mal sehen, wie lange alles störungsfrei läuft.
    Gruß Fernseher

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •