Ergebnis 1 bis 4 von 4
  1. #1
    New Member
    Points: 21, Level: 1
    Level completed: 41%, Points required for next Level: 29
    Overall activity: 3,0%

    Registriert seit
    Jul 2013
    Beiträge
    2
    Points
    21
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts

    Kein Ton vom 42PFL7606 zur HTS 7140

    Hallo,
    Ich habe meine HTS7140 mit einem HDMI-Kabel am TV 42PFL7606 HDMI-ARC
    angeschlossen. Beim einschalten der Geräte erscheint: "wechseln zum Verstärker"
    gefolgt von der Anzeige: "Fehlgeschlagen! TV-Lautsprecher aktiviert"

    Wo kann der Fehler liegen?

    MfG

  2. #2
    Superuser
    Points: 52.220, Level: 70
    Level completed: 77%, Points required for next Level: 330
    Overall activity: 100,0%
    Achievements:
    Recommendation First ClassOverdriveTagger First Class50000 Experience PointsVeteran
    Awards:
    Posting Award

    Registriert seit
    Nov 2011
    Ort
    Toengel's Philips Blog
    Beiträge
    4.505
    Points
    52.220
    Level
    70
    Danke
    357
    Thanked 495 Times in 414 Posts
    Tachchen,

    probier mal: http://58pfl9955.wordpress.com/2012/...-funktioniert/

    Toengel@Alex

  3. #3
    New Member
    Points: 21, Level: 1
    Level completed: 41%, Points required for next Level: 29
    Overall activity: 3,0%

    Registriert seit
    Jul 2013
    Beiträge
    2
    Points
    21
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Danke, für die Antwort. Leider hat es nicht funktioniert.
    Wenn ich im Easy Link Einstellungsmenü auf "Toneingänge konfigurieren" gehe,
    Erscheint nach der Prüfung: Kein HDMI-Gerät gefunden. Oder es kommt zu gar keinem
    Ende und ich muss abbrechen.
    Wenn ich am TV auf 'Adjust' gehe, gibt es bei 'Lautsprecher' aber die Auswahl zwischen Fernseher und
    Verstärker. Gehe ich dann auf Verstärker, kommt wieder die Anzeige "Wechseln zum Verstärker" gefolgt
    von "Fehlgeschlagen! TV-Lautsprecher sind aktiviert."
    Ich bin ratlos!

  4. #4
    Moderator
    Points: 29.111, Level: 52
    Level completed: 42%, Points required for next Level: 639
    Overall activity: 99,9%
    Achievements:
    Overdrive1 year registeredTagger Second Class25000 Experience Points
    Avatar von Philips - Tino
    Registriert seit
    Jan 2012
    Beiträge
    4.854
    Points
    29.111
    Level
    52
    Danke
    64
    Thanked 180 Times in 160 Posts
    Hallo Meido,

    herzlich willkommen im Philips Sound Forum!
    Als erstes sollte an beiden Geräten sämtliche EasyLink-Optionen aktiviert sein, manchmal hilft es auch die HDMI-Verbindung zu trennen und neu herzustellen, damit sich die Geräte mal „neu kennenlernen“. Die Meldung "Fehlgeschlagen! TV-Lautsprecher sind aktiviert." erscheint allerdings relativ regelmäßig, kurz bevor der Ton dann doch aus der HTS kommt. Warte bitte mal noch ein paar Sekunden nachdem du diese Meldung siehst, ob der Ton nicht doch noch umschaltet.

    Liebe Grüße Tino
    Forum Moderator

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •