Ergebnis 1 bis 4 von 4
  1. #1
    Bronze Member
    Points: 596, Level: 6
    Level completed: 23%, Points required for next Level: 154
    Overall activity: 0%
    Achievements:
    3 months registered500 Experience Points

    Registriert seit
    Oct 2015
    Ort
    Schleswig-Holstein
    Beiträge
    19
    Points
    596
    Level
    6
    Danke
    0
    Thanked 6 Times in 3 Posts

    Fernbedienung macht was sie will 49PUS7170

    Hallo,

    ich habe eine Problem mit der Fernbedienung. Es gibt Situationen, wo sie nicht reagiert und manchmal auf Eingaben mehrfach reagiert. Dies hat nichts damit zu tun, dass sie verzögert reagiert, wenn die Software gerade hackt. Das erkennt man daran, dass man auch mal ganz lange warten kann wenn man z.b. einen Sender umschalten will. Wenn ich z.B. nach 20 sekunden wieder drücke, reagiert der TV auf das umschalten doppelt oder dreifach.

    Noch schlimmer ist es mit der Rückseite (also der Tastatur). Damit ist es nicht möglich, zusammenhängend etwas zu schreiben.

    Mir ist auch klar, dass es eine Infrarot-Fernbedienung ist und deshalb auf Sichtposition zum TV gehalten werden muss. Aber trotzdem funktioniert es nicht immer.

    Das koppeln und entkoppeln der Fernbedienung hat nichts gebracht.

    Ich habe deshalb auch schon versucht, Remote-Apps als Alternative von meinem Android Smartphone zu laden. Aber bisher hat noch keine App funktioniert - auch nicht die Offizielle (trotz Nexus-Gerät).

    Hat jemand ähnliche Erfahrungen gemacht oder eine Lösung parat?

    Gruß
    Martin

  2. #2
    Bronze Member
    Points: 596, Level: 6
    Level completed: 23%, Points required for next Level: 154
    Overall activity: 0%
    Achievements:
    3 months registered500 Experience Points

    Registriert seit
    Oct 2015
    Ort
    Schleswig-Holstein
    Beiträge
    19
    Points
    596
    Level
    6
    Danke
    0
    Thanked 6 Times in 3 Posts
    sorry, bin mit meinem Problem im falschen Unterforum gelandet. Kann das mal bitte jemand verschieben?

    Hat jemand schon eine Idee zu meinem Problem?

    Gruß Martin

  3. #3
    Superuser
    Points: 27.698, Level: 51
    Level completed: 14%, Points required for next Level: 952
    Overall activity: 100,0%
    Achievements:
    OverdriveVeteran25000 Experience Points
    Awards:
    Community Award
    Avatar von up&down
    Registriert seit
    Dec 2012
    Ort
    Saarland, LK Saarlouis
    Beiträge
    4.355
    Points
    27.698
    Level
    51
    Danke
    3.975
    Thanked 1.714 Times in 1.307 Posts
    Mal in's Blaue: Hast Du das Problem
    verstärkt kurz nach Anschalten der
    Glotze oder auch wenn die Kiste schon
    ein Stündchen läuft... ?

  4. #4
    Bronze Member
    Points: 596, Level: 6
    Level completed: 23%, Points required for next Level: 154
    Overall activity: 0%
    Achievements:
    3 months registered500 Experience Points

    Registriert seit
    Oct 2015
    Ort
    Schleswig-Holstein
    Beiträge
    19
    Points
    596
    Level
    6
    Danke
    0
    Thanked 6 Times in 3 Posts
    Nein, kurz nach dem starten merkt man eher die Trägheit des Systems durch das Hochfahren. Das wirkt sich zwar auch auf die Reaktion auf die Fernbedienung aus, ist aber nicht das gleiche.

    Das Problem wirkt sich eher so aus, dass die Fernbedienung entweder garnicht reagiert oder trotz einmaligem drücken doppelt oder dreifach den Befehl ausführt.

    Gruß Martin

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •