Hallo
Habe folgendes Problem.
1. Versuch das CI+ Modul zu aktivieren:
TV aus,kein Standby, CI+ Modul wird eingeschoben.Strom an keine Reaktion vom TV. Nach ein paar Minuten fängt die Standbylampe an zu blinken sonst keine Reaktion von FB oder Tasten am TV.Einzige Möglichkeit den Fernseher wieder zum leben zu erwecken ist das Modul zu entfernen,TV vom Strom nehmen anschließen startet der TV wieder.

2.Versuch
TV im Standby Modus.Karte eingeschoben.TV startet wenn die karte erkannt wird ABER funktioniert leider nicht immer.Wenn erkannt Klappt alles.Wenn nicht Fehlerbild wie oben.

Schaltet man den TV,mit gesteckter CI Karte , in Standby hat man folgenden Reaktionen vom TV:

TV Standby,nur für ein paar Minuten alles funktioniert. Tv lässt sich wieder einschalten.
Standby für länger 50/50 das der TV wieder startet wenn nicht Fehlerbild wie oben.


3.Versuch
TV läuft.Karte eingeschoben Karte wird immer erkannt.ABER das Problem mit dem Standby ist auch hier gegeben.

Laut Unitymedia:
Das Gerät 42PFL7008K/12 (Hersteller: Philips) [42"/107cm]
ist CI+ fähig und für die Nutzung des HD Moduls geeignet.
(http://www.unitymedia.de/privatkunde...e/hd-modul-ci/)

Da das Modul funktioniert und der TV dieses auch im laufenden Betrieb erkennt und stabil läuft gehe davon aus das das Modul I.O. ist.

TV:
42PFL7008K Firmware QF2EU-0.171.51.0

CI+Modul :
SmartCard Version DNASP 142 RevG06
CAVersion R-AHXAH-ADFAY-ISHAH
ChipsetTyp 00188755397E
Chipset revision A1

Was tuen?! Wo kann das Problem liegen?Bitte um Lösungsvorschläge damit ich die Karte auch über Nacht im TV stecken lassen kann.

Mfg