Ergebnis 1 bis 8 von 8

Baum-Darstellung

  1. #1
    Bronze Member
    Points: 1.008, Level: 8
    Level completed: 29%, Points required for next Level: 142
    Overall activity: 6,0%
    Achievements:
    1 year registered1000 Experience Points

    Registriert seit
    Mar 2013
    Beiträge
    40
    Points
    1.008
    Level
    8
    Danke
    8
    Thanked 3 Times in 2 Posts

    Kein Mediaserver

    Hallo.
    Ich habe den BDP7700/12, seit einiger Zeit findet der Player den Mediaserver nicht mehr automatisch. Erst nach dem ich den Mediaplayer neu gestartet habe wird er gefunden. Der Mediaplayer ist bei mir immer an, vorher konnte ich den Player einschalten und nach kurzer Zeit wurde der Server automatisch gefunden. Der Mediaserver ist der Wild Media Server, die SW des Players ist 3.71, ja Werksreset gemacht. Ach ja, nach dem ich eine BR gesehen habe ist der Mediaserver wieder verschwunden und ich muss ihn wieder neu starten damit der Player ihn erkennt. das Problem habe ich seit 4 Tagen. Zudem ist noch das alte Problem anzusprechen das bei jeder DVDs, BRs und MKVs ein starkes verwischen vorhanden ist. in die Version 3.51 war das nicht vorhanden, auch das nicht erkennen des Mediaplayer war vorher nicht vorhanden.
    So wie ich das sehe ist ein Neukauf eines Player unvermeintlich, garantiert wird es kein Philips sein !
    Mfg.
    Geändert von Musterbürger (08-03-2013 um 11:47 PM Uhr)

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •