Ergebnis 1 bis 2 von 2
  1. #1
    New Member
    Points: 114, Level: 1
    Level completed: 64%, Points required for next Level: 36
    Overall activity: 0%
    Achievements:
    31 days registered100 Experience Points

    Registriert seit
    Nov 2013
    Beiträge
    2
    Points
    114
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts

    HTS5580/12 gibt keinen Ton mehr von sich

    Hallo zusammen,

    ich besitze seit 2,5 Jahren das oben genannte Heimkinosystem, welches ich zusammen mit meinen Samsung 3D-Plasma-TV nutze. Mal abgesehen davon, dass das Systemab und an die Fernbedienung nicht erkannt hat war bis letztes Wochenende alles in Ordnung.

    Als ich am Sonntag morgen allerdings die Anlage wieder aus den Standby-Modusangeschalten hatteging plötzlich der Ton nicht mehr. Anlage ist normal an, Menü verhält sich normal und Bluray läuft auch wie gehabt. Nur Ton geht nix mehr - weder CD, Bluray noch Receiver. Über den Testton kam nichts, zurücksetzen auf Werkseinstellung und nochmal Firmware aktualisieren hat auch nix gebracht. Easylink auch nicht - hatte ich bis dato gar nicht benutzt. Habs auch an zwei verschiedenen TVs und mit HDMI und Coaxial versucht, aber kommt nirgends mehr ein Pips raus. Zu guter letzt habe ich noch den Player aufgeschraubt und mal reingeschaut, ob irgendwelche Kontakte abgefackelt sind, aber da ist mir auch nichts aufgefallen.

    Hat noch irgendjemand eine Idee woran es liegen könnte? Einschicken wird sich wohl kaum lohnen denke ich, da es dann wohl was größeres wird und ic eigentlich nicht mehr als 100€ für Versand und Reparatur mehr zahlen würde.

    Danke im Voraus!

    Viele Grüße
    Markus

  2. #2
    Moderator
    Points: 25.369, Level: 48
    Level completed: 82%, Points required for next Level: 181
    Overall activity: 99,9%
    Achievements:
    Overdrive1 year registeredTagger Second Class25000 Experience Points
    Avatar von Philips - Tino
    Registriert seit
    Jan 2012
    Beiträge
    4.501
    Points
    25.369
    Level
    48
    Danke
    55
    Thanked 162 Times in 142 Posts
    Hallo Jussgerd,

    und herzlich willkommen im Blu-Ray Forum!
    Durch dein umfangreiches Testen hast du eigentlich schon alles geprüft was zu prüfen ist, hier liegt mit ziemlicher Sicherheit ein Defekt vor. Natürlich musst du nicht eine unserer Werkstätten (SCB, ERC) zur Reparatur beauftragen, außerhalb der Garantie steht dir die Wahl der Werkstatt frei.

    Liebe Grüße Tino
    Forum Moderator

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •