Ergebnis 1 bis 3 von 3
  1. #1
    Bronze Member
    Points: 737, Level: 6
    Level completed: 94%, Points required for next Level: 13
    Overall activity: 0%
    Achievements:
    3 months registered500 Experience Points

    Registriert seit
    Apr 2013
    Beiträge
    10
    Points
    737
    Level
    6
    Danke
    0
    Thanked 1 Time in 1 Post

    Fernseher geht wieder aus nach einschalten

    Hallo Support,
    ich habe ein Problem (neben ein paar schon Bekannten) mit meinem 6067K. Ich habe den Philips mit meinem Coolstream Kabelreceiver über HDMI verbunden. Per CEC starte ich den Fernseher mit dem Receiver. Nur neben bei, das Philips Logo kommt in Verbindung mit dem Receiver nie. Aber das ist ja auch schon bekannt und darum geht es nicht. Es kommt aber bei jeden 5-8 Fernsehstart vor, das er kurz vor dem Punkt an dem das Ambilight angeht, der Fernseher sich einfach wieder abstellt. Mansch mal kann ich das 3x hintereinander machen bis der Fernseher durchstartet b.z.w. angeht.
    Ist das Problem auch schon bekannt, oder habe nur ich das Problem??? Was kann ich machen?
    Software ist die 89.

    Lg
    Markus

  2. #2
    Diamond Member
    Points: 5.797, Level: 22
    Level completed: 50%, Points required for next Level: 253
    Overall activity: 81,0%
    Achievements:
    Overdrive1 year registered5000 Experience Points
    Awards:
    Frequent Poster

    Registriert seit
    Oct 2012
    Beiträge
    1.781
    Points
    5.797
    Level
    22
    Danke
    91
    Thanked 167 Times in 153 Posts
    So direkt bekann ist es mir nicht, ich aber also auch keine definitive Lösung.

    Du könntest testen:
    - Easylink deaktivieren (mit 2 Fernbedienungen arbeiten, zumindest testweise)
    - HBB deaktivieren
    - Falls eingestellt, Schnellstart deaktivieren, TV erneut einrichten
    - Falls vorhanden, Festplatte entfernen

  3. #3
    Bronze Member
    Points: 737, Level: 6
    Level completed: 94%, Points required for next Level: 13
    Overall activity: 0%
    Achievements:
    3 months registered500 Experience Points

    Registriert seit
    Apr 2013
    Beiträge
    10
    Points
    737
    Level
    6
    Danke
    0
    Thanked 1 Time in 1 Post
    Hallo burnhoven,
    -hbb ist schon ewig deaktiviert, da ich smartlink nutzen wollte.
    -schnellstart habe ich nie berührt, und ein paar softwareupdates habe ich schon hinter mir, da wird das neu einrichten wohl entfallen
    -festplatte habe ich keine dran

    werde wohl das mit den zwei fernbedienungen ausprobieren, was dann ja aber am sinn etwas vorbei geht. aber ist ja wie bei vielen funktionen auch so, schade.

    Lg

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •