Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 12 von 12
  1. #11
    Moderator
    Points: 67.253, Level: 80
    Level completed: 51%, Points required for next Level: 797
    Overall activity: 99,6%
    Achievements:
    1 year registeredTagger Second ClassOverdrive50000 Experience Points
    Avatar von Philips - Thomas
    Registriert seit
    Jul 2011
    Beiträge
    2.810
    Points
    67.253
    Level
    80
    Danke
    11
    Thanked 260 Times in 204 Posts
    Zitat Zitat von asuskl Beitrag anzeigen
    Ja, habe ich. Ich weiß wirklich nicht nehr. Bei jedem Update hoffe ich dass diese Option für immer aus bleibt. Ich muss jedes mal wenn ich tv einschalte ins menü gehen und natural motion an und dann aus machen.
    Hallo,

    benutzt Du einen speziellen Bildmodus?
    Hast Du irgendwelche Geräte am TV angeschlossen?

    Gruß
    Thomas
    Forum Moderator

  2. #12
    New Member
    Points: 367, Level: 4
    Level completed: 17%, Points required for next Level: 83
    Overall activity: 0%
    Achievements:
    3 months registered250 Experience Points

    Registriert seit
    May 2013
    Beiträge
    6
    Points
    367
    Level
    4
    Danke
    0
    Thanked 0 Times in 0 Posts
    Hi,
    ich benutze persönlichen Modus.
    Am TV ist eine Festplatte, bluray player, telekom receiver und ein usb stick angeschlossen.
    Im moment ist schenlle inbetriebnahme aus. Aber die Festplatte arbeitet über nacht. Das sehe ich morgens. Über Tag ist aus.
    Morgens wenn ich tv einschalte ist natural motion eingeschaltet, obwohl im menu auf aus steht. Ich muss jeden morgen natural motion an und wieder aus machen. Muss noch dazu sagen, dass morgens startet de tv als ob schnell inbetriebnahme aktiv wäre, obwohl die option aus ist. Über Tag wenn der TV "komplet" aus ist, und bei start philips logo kommt, bleibt natural motion aus. So muss auch sein.

Seite 2 von 2 ErsteErste 12

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •