Ergebnis 1 bis 3 von 3
  1. #1
    New Member
    Points: 14, Level: 1
    Level completed: 27%, Points required for next Level: 36
    Overall activity: 0%

    Registriert seit
    Oct 2013
    Beiträge
    1
    Points
    14
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts

    Saeco Minuto zieht keine Milch

    Drei Tage ist nun meine Minuto HD8763/01 in Betrieb, bisher habe ich es einmal geschafft einen Cappuccino zuzubereiten und das war gestern am Abend. Jetzt funktionierte nach mehreren Anläufen nichts. Die Düse des Milchbehälters lässt sich nicht richtig rausziehen. Die Maschine zieht die Milch, außer Dampf kommt nichts.
    Was mache ich falsch?

  2. #2
    Moderator
    Points: 26.936, Level: 50
    Level completed: 39%, Points required for next Level: 614
    Overall activity: 99,9%
    Achievements:
    Overdrive1 year registeredTagger Second Class25000 Experience Points
    Avatar von Philips - Tino
    Registriert seit
    Jan 2012
    Beiträge
    4.652
    Points
    26.936
    Level
    50
    Danke
    58
    Thanked 172 Times in 152 Posts
    Hallo Tinka81,

    herzlich willkommen im Philips Kaffee Forum!
    Schade, dass du bisher nur in den Genuss eines einzigen Cappuccinos gekommen bist. Vielleicht ist die Karaffe nicht richtig zusammengesetzt worden... Zerlege bitte mal die Karaffe, wie auf Seite 43 der Bedienungsanleitung unter „Wöchentliche Reinigung der Milchkaraffe“ beschrieben und setzte sie wieder zusammen, genau so, wie beschrieben. Lässt sich die Milchdüse jetzt leichter bewegen?

    Liebe Grüße Tino
    Forum Moderator

  3. #3
    Bronze Member
    Points: 379, Level: 4
    Level completed: 29%, Points required for next Level: 71
    Overall activity: 15,0%
    Achievements:
    Tagger Second Class250 Experience Points3 months registered

    Registriert seit
    Oct 2013
    Beiträge
    35
    Points
    379
    Level
    4
    Danke
    0
    Thanked 0 Times in 0 Posts
    Hallo Tinka81,

    hast du die Milchdüse wirklich bis auf den Punkt herausgezogen ?
    Sprich rastet die Düse mit einem "Klack" ein, wenn Sie herausgezogen ist ?
    Hatt das bei den ersten Versuchen nämlich auch. Die Düse muss wirklich GANZ rausgezogen sein.

    Gruß
    Markus

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •