Ergebnis 1 bis 3 von 3
  1. #1
    New Member
    Points: 14, Level: 1
    Level completed: 27%, Points required for next Level: 36
    Overall activity: 0%

    Registriert seit
    Oct 2013
    Beiträge
    1
    Points
    14
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts

    Hd + Modul macht Schwierigkeiten

    Ich habe mir vor kurzen einen 42pfl5008k gekauft. Da ich alle Sender (soweit möglich) in HD sehen will habe ich mir ein HD+ Modul mit Karte gekauft. Doch ich bekomme die Ansage das ich die Hotline zur Aktivierung anrufen soll. Dort wiederum werde ich darauf hingewiesen ein Softwareupdate machen soll und dann..... ja Pustekuchen. Der Hinweis 125 lässt sich einfach nicht vergraulen . Kennt jemand das Problem und noch wichtiger wie werde ich es los.
    Danke schon Mal

    schellfisch

  2. #2
    Superuser
    Points: 63.023, Level: 77
    Level completed: 86%, Points required for next Level: 227
    Overall activity: 99,6%
    Achievements:
    Recommendation First ClassOverdriveTagger First Class50000 Experience PointsVeteran
    Awards:
    Posting Award

    Registriert seit
    Nov 2011
    Ort
    Toengel's Philips Blog
    Beiträge
    4.730
    Points
    63.023
    Level
    77
    Danke
    398
    Thanked 589 Times in 482 Posts
    Tachchen,

    also erstmal prüfen, ob du auf deinem TV das neuste Update installiert hast (siehe Support-Webseite deines TVs). Dann prüfen, ob das Modul richtig im TV steckt.

    Dann natürlich musst du auch TV via Satellit empfangen...

    Dann mal auf einen HD+ Sender schalten und warten - normalerweise braucht die AKtivierung ein wenig Zeit...

    Toengel@Alex

  3. #3
    Moderator
    Points: 118.007, Level: 100
    Level completed: 0%, Points required for next Level: 0
    Overall activity: 99,2%
    Achievements:
    Tagger Second ClassOverdrive50000 Experience PointsVeteran
    Avatar von Philips - Thomas
    Registriert seit
    Jul 2011
    Beiträge
    4.133
    Points
    118.007
    Level
    100
    Danke
    62
    Thanked 618 Times in 446 Posts
    Guten Morgen,

    welche Hotline hast Du genau angerufen?
    So wie ich HD+ kenne, musst Du den TV auf einen HD+ Kanal stellen (RTL HD o.ä.)
    und dann ca. 20-30 Minuten Warten.
    Wenn die Meldung anschließend nicht verschwindet, wende Dich bitte direkt noch mal an HD+.
    Meldung 125 besagt, dass Deine SmartCard noch nicht freigeschalten ist.

    Gruß
    Thomas

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •