Ergebnis 1 bis 2 von 2
  1. #1
    New Member
    Points: 14, Level: 1
    Level completed: 27%, Points required for next Level: 36
    Overall activity: 0%

    Registriert seit
    Nov 2013
    Beiträge
    1
    Points
    14
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts

    D205 Trio - nichts geht mehr

    Hallo,
    ich habe mir das D205 Trio gekauft und möchte es mit einem IP Anschluss und dem Speedport W723V der Telekom betreiben.
    Ich habe alle 3 Mobilteile über den Router angemeldet. Alle wurden erkannt und zugewiesen. Soweit kein Problem. Ich kann Telefonate empfangen und sie entgegennehmen und mit einem Trick auch telefonieren.
    Aber irgend etwas stimmt mit den Mobilteilen nicht. Wenn ich jemanden Anrufen will reagiert bei einem Mobilteil keine einzige Taste (nein, die Tastensperre ist nicht drin). Bei den anderen beiden kann ich nur wählen, wenn ich vorher den Lautsprecher anschalte. Ansonsten reagiert keine einzige der anderen Tasten.
    Im Display wechseln sich Willkommensnachrichten in allen verfügbaren Sprachen ab.
    Ich habe schon alles versucht. Mobilteil entladen lassen. Batterie raus, eine Stunde liegen lassen und wieder rein. Alle Mobilteile beim Router abgemeldet und wieder neu angemeldet.....aber nichts hilft.
    Was mache ich nur falsch?
    Danke für jede Hilfe.

  2. #2
    Moderator
    Points: 25.369, Level: 48
    Level completed: 82%, Points required for next Level: 181
    Overall activity: 99,8%
    Achievements:
    Overdrive1 year registeredTagger Second Class25000 Experience Points
    Avatar von Philips - Tino
    Registriert seit
    Jan 2012
    Beiträge
    4.501
    Points
    25.369
    Level
    48
    Danke
    55
    Thanked 162 Times in 142 Posts
    Hallo BaBa,

    herzlich willkommen im Philips DECT Forum!
    Du machst nichts falsch, da kann ich dich beruhigen. Allerdings kommunizieren die Mobilteile, wenn sie mit einer fremden DECT-Basis (dein Speedport) gekoppelt sind, lediglich im herstellerübergreifenden GAP-Standard, der sich auf die Minimum-DECT-Funktionen begrenzt, was eben Anrufe annehmen und ausgehende Anrufe tätigen ist. Ich empfehle dir, die Mobilteile vom Speedport zu „entkoppeln“, die Originalbasis des D205 an den Speedport anzuschließen und dann die Mobilteile mit der Originalbasis zu koppeln. Erst dann hat das D205 alle beschriebenen Funktionen. Teste das bitte mal, auch im Bezug auf die unterschiedlichen Verhaltensweisen deiner Mobilteile. Kannst du alle Mobilteile normal nutzen, wenn du diese mit der D205-Basis verbunden hast, liegt es tatsächlich an der Verbindung Mobilteil-Speedport.

    Liebe Grüße Tino
    Forum Moderator

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •