Ergebnis 1 bis 4 von 4
  1. #1
    New Member
    Points: 28, Level: 1
    Level completed: 56%, Points required for next Level: 22
    Overall activity: 3,0%

    Registriert seit
    Nov 2013
    Beiträge
    2
    Points
    28
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts

    Problem mit dem Philips CD496

    Ich habe heute das CD496 gekauft, seltsamerweise war das Gerät bereits an der Basis angemeldet. Nachdem ich es abgemeldet habe und manuell wieder an der Basis angemeldet habe funktioniert nichts.

    Wenn ich eine Nummer eingebe und wähle passiert nix, ebenfalls kommt ein Anruf nicht durch.

    Angeschlossen ist dies Basisstation an einem Modem (Cisco EPC3208) meines Anbieters Unitymedia.

    Woran kann es liegen, dass nichts funktioniert?

  2. #2
    Moderator
    Points: 27.825, Level: 51
    Level completed: 25%, Points required for next Level: 825
    Overall activity: 37,0%
    Achievements:
    Overdrive1 year registeredTagger Second Class25000 Experience Points
    Avatar von Philips - Tino
    Registriert seit
    Jan 2012
    Beiträge
    4.707
    Points
    27.825
    Level
    51
    Danke
    63
    Thanked 175 Times in 155 Posts
    Hallo Neo1405,

    und willkommen im Philips DECT - Forum!
    Dass dein Telefon offensichtlich schon mit der Basis gekoppelt war, ist nicht ungewöhnlich, die Geräte sind so eingerichtet, dass sie nach dem Einschalten nacheinander suchen und sich koppeln. In deinem Fall könnte es helfen, das CD496 mal auf Werkseinstellungen zurückzusetzen: Ruf bitte das Menü auf, wähle dann den Punkt „Dienste“ und dann „zurücksetzen“. Dann befindet sich das Telefon im Werkszustand, versuch jetzt nochmal, es mit deinem Kabelmodem zu verbinden. Funktioniert es jetzt?

    Liebe Grüße Tino
    Forum Moderator

  3. #3
    New Member
    Points: 28, Level: 1
    Level completed: 56%, Points required for next Level: 22
    Overall activity: 3,0%

    Registriert seit
    Nov 2013
    Beiträge
    2
    Points
    28
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Selbst das hatte nichts gebracht, auf diese Idee bin ich auch gekommen.
    Seit Montag funktioniert es aber auf einmal.
    Wie auch immer, aber es geht.

  4. #4
    Moderator
    Points: 27.825, Level: 51
    Level completed: 25%, Points required for next Level: 825
    Overall activity: 37,0%
    Achievements:
    Overdrive1 year registeredTagger Second Class25000 Experience Points
    Avatar von Philips - Tino
    Registriert seit
    Jan 2012
    Beiträge
    4.707
    Points
    27.825
    Level
    51
    Danke
    63
    Thanked 175 Times in 155 Posts
    Hallo Neo1405,

    ok, hauptsache es funktioniert, oder? Dann viel Spaß beim Telefonieren, melde dich aber, wenn das Problem wieder auftritt. Das Thema schließe ich dann erstmal.

    Liebe Grüße Tino
    Forum Moderator

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •