Ergebnis 1 bis 3 von 3
  1. #1
    New Member
    Points: 194, Level: 2
    Level completed: 44%, Points required for next Level: 56
    Overall activity: 0%
    Achievements:
    31 days registered100 Experience Points

    Registriert seit
    Oct 2013
    Beiträge
    3
    Points
    194
    Level
    2
    Danke
    1
    Thanked 0 Times in 0 Posts

    Exprelia Fehlermeldung E05

    Hallo,
    ich habe eine Exprelia vor 1 Jahr gekauft - jetzt taucht (wie bei vielen anderen anscheinend auch) die Fehlermeldung E05 auf - alle im Forum beschriebenen Hinweise zum entlüften der Maschine haben keinerlei Wirkung erzielt.

    Können Sie mir ein Lösung für das Problem anbieten, die nicht mit 3 Stunden vor der Maschine stehen und manuelles entlüften durch Wasserbehälter einsetzen oder durch ausschalten inkl. Netzstecker ziehen weiterhilft. Bei einer Maschine mit einem Kaufpreis über 1000,- € erwarte ich ein Funktionieren und bei vielleicht doch entstandenen Problemen eine kompetentere Lösung als die vorher beschriebenen! Gerade einem Premium-Anspruch wird dies nicht gerecht!

    Gruß

  2. #2
    Moderator
    Points: 5.920, Level: 22
    Level completed: 74%, Points required for next Level: 130
    Overall activity: 26,0%
    Achievements:
    Overdrive1 year registered5000 Experience Points
    Avatar von Philips - Cindy
    Registriert seit
    Mar 2013
    Beiträge
    2.072
    Points
    5.920
    Level
    22
    Danke
    1
    Thanked 91 Times in 91 Posts
    Hallo Cherry,

    herzlich willkommen im Philips Kaffee Forum!
    Gern würde ich dir noch andere Tipps nennen, dies ist mir aber nicht möglich. Alle Tipps, die du selber anwenden kannst sind bereits im Forum genannt. Sollte deine Exprelia die Fehlermeldung weiterhin anzeigen, dann kannst du deinen KVA gern in unserer Werkstatt überprüfen lassen.

    Lieben Gruß
    Cindy

  3. #3
    Silver Member
    Points: 1.098, Level: 8
    Level completed: 74%, Points required for next Level: 52
    Overall activity: 15,0%
    Achievements:
    1 year registered1000 Experience Points

    Registriert seit
    Aug 2012
    Ort
    Bremen
    Beiträge
    60
    Points
    1.098
    Level
    8
    Danke
    0
    Thanked 1 Time in 1 Post
    Hi cherry,

    Kommt der Fehler beim ersten Spülen nach dem einschalten ?
    Wenn Ja : Einschicken und neue Pumpe verlangen.

    Das Problem ist die Programierug der Maschiene da die Pumpe bei dem ersten Spülen nicht mit 100% Leistung betrieben wird.

    Kaffee und das Ausschalt Spülen funktionieren noch einwandfrei. Ist meine Behauptung.

    Du Hast 2 möglichkeiten

    1. Einschicken und gefahrlaufen das man die die Reperatur in rechnung stellt.
    2. Das Spülen beim einschalten durch Stopp abbrechen und normal Kaffee ziehen.


    Das Mit der Pumpe ist von der Schweizer Saeco Hotline Bestatig worden.


    MfG. Schneider

  4. The Following User Says Thank You to Schneider For This Useful Post:

    cherry (12-30-2013)

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •