Ergebnis 1 bis 3 von 3
  1. #1
    New Member
    Points: 20, Level: 1
    Level completed: 39%, Points required for next Level: 30
    Overall activity: 5,0%

    Registriert seit
    Dec 2013
    Beiträge
    2
    Points
    20
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts

    40PFL8606 seit heute im Dauerboot bei SAT Empfang

    Mein Fernseher bootet seit heute alle 10 Sekunden (Ambilight blinkt in allen erdenklichen Farben).

    Was habe ich gemacht:
    - Fernseher eingeschaltet und auf SAT1 (HD über Astra) umgeschaltet.
    - dann einmal Videotext aufgerufen ==> keine Reaktion
    - nach einigen Sekunden bootete der Fernseher und startet seidem immer wieder neu


    Lösungssuche:
    - ich habe dann als erstes einen Kaltstart (3 Minuten ohne Strom) durchgeführt ==> keine Änderung
    - dann habe ich die HD+ Karte entfernt ==> keine Änderung
    - dann habe ich die SD-Karte entfernt ==> keine Änderung
    - dann habe ich das WLAN Netz abgeschaltet ==> immer noch gleiches Verhalten
    - dann habe ich die SAT-Antenne abgeklemmt ==> Fernseher startet mit der Meldung "kein Signal", bootete aber nicht mehr

    - Nun habe ich auf DVB-T umgeschaltet und wieder einen Kaltstart durchgeführt ==> Fernseher lief mehrere Stunden ohne Probleme;
    Menues sind flüssig bedienbar

    - Dann habe ich die SAT-Antenne wieder angeschlossen und auf ARD-HD (Astra) umgeschaltet
    ==> Bedienung ist sehr träge; manchmal kann man noch einmal umschalten; Lautstärke kann nicht geändert werden
    ==> die Last-Situation läßt nach, sobald ich die SAT-Antenne wieder abklemme; DVB-T läuft dann ohne Probleme

    Hier noch ein paar Details:

    FW: Q5551-0.14.105.0
    Programmzeitung: vom Sender
    Videotext 2.5: ein
    HbbTV: aus (habe ich vor ca. 2 Wochen deaktiviert, da es sowieso nie richtig funktioniert)
    Netzwerk: alle Cookie und Paßwörter gelöscht (auch seit ca. 2 Wochen)
    WLAN: Zugangsdaten sind noch hinterlegt und Fernseher bucht sich auch im AccessPoint ein
    neue HD-Sender gestern eingerichtet

    Jetzt zu meiner Frage:
    Was muss ich tun, damit ich wieder Sat-Empfang nutzen kann?

  2. #2
    Diamond Member
    Points: 5.776, Level: 22
    Level completed: 46%, Points required for next Level: 274
    Overall activity: 57,0%
    Achievements:
    Overdrive1 year registered5000 Experience Points
    Awards:
    Frequent Poster

    Registriert seit
    Oct 2012
    Beiträge
    1.773
    Points
    5.776
    Level
    22
    Danke
    91
    Thanked 167 Times in 153 Posts
    Hallo,

    versuchen kannst du folgendes:
    - SAT trennen
    - TV min. 2min vom Strom trennen
    - TV einschalten
    - TV via Menu erneut einrichten
    - Erstinstallation ohne SAT Kabel durchführen
    - SAT Kabel anschliessen
    - Suchlauf startet und hoffen

  3. #3
    New Member
    Points: 20, Level: 1
    Level completed: 39%, Points required for next Level: 30
    Overall activity: 5,0%

    Registriert seit
    Dec 2013
    Beiträge
    2
    Points
    20
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Hallo burnhoven,

    danke für den Tipp. Ich hatte heute Nacht noch etwas ähnliches probiert:
    - SAT-Antenne getrennt
    - SAT-Sender aktualisiert

    Danach war der Fernseher die ersten 3-4 Minuten noch sehr träge. Aber seit dem scheint alles wieder zu funktionieren.

    Eine Erstinstallation werde ich erstmal nicht durchführen, damit interne Debug-Informationen nicht verloren gehen.

    Ich denke im Fernseher werden Log-Dateien gespeichert, die Philips bei der Fehlersuche helfen sollten. Ich benötige nur die Info von Philips, wie ich die Infos abfragen kann.

    Schade ist nur, dass dies ich gerade meine Frau überzeugt hatte eine HTB7250D Anlage für den Fernseher zu kaufen. Jetzt fragt sie mich natürlich, ob diese dann auch so unzuverläßlich läuft. Der Fernseher stürzte genau zum Start ihrer Lieblingssendung ab, da ist das Vertrauen natürlich weg.

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •