Ergebnis 1 bis 4 von 4
  1. #1
    New Member
    Points: 18, Level: 1
    Level completed: 35%, Points required for next Level: 32
    Overall activity: 3,0%

    Registriert seit
    Dec 2013
    Beiträge
    2
    Points
    18
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts

    HD 7810 geht nicht zu entkalken

    Hallo,

    ich habe meine Senso schon einige Jahre (ca. 2,5) und einige Zeit nicht benutzt (ca. 9 Monate).
    Jetzt wollte ich mir mal wieder einen Kaffee damit machen, aber es funktionierte nicht.

    Hatte gedacht, dass sie bestimmt entkalkt werden muss, aber selbst das geht nicht.

    Wenn der Tank nicht drin ist und ich den an/aus Knopf drücke, blinkt er. Sobald ich dann den Tank rein setzte, geht das Blinken aus.
    Wenn ich den Tank erst rein setzt und dann an machen will, blickt es nur einmal ganz kurz und geht dann direkt aus.
    Wenn ich den Knopf gedrückt halte, merke ich, dass die Heizspirale warm wird, es wird aber kein Wasser gezogen.

    Den Tank habe ich bereits gründlich gereinigt und der Schwimmer funktioniert auch und geht wie erwartet nach oben wenn ich Wasser einfülle.

    Hab mir die Maschine nur gekauft, weil ich dachte, dass sie mehr oder weniger “unkaputtbar” ist... Also hoffe es gibt hier eine Möglichkeit Sie wieder zum Laufen zu bringen.
    Danke für eure Tipps!!

  2. #2
    Moderator
    Points: 6.565, Level: 24
    Level completed: 3%, Points required for next Level: 485
    Overall activity: 99,7%
    Achievements:
    Overdrive1 year registered5000 Experience Points
    Avatar von Philips - Cindy
    Registriert seit
    Mar 2013
    Beiträge
    2.287
    Points
    6.565
    Level
    24
    Danke
    1
    Thanked 97 Times in 97 Posts
    Hallo NadineHH,

    da kannst du persönlich leider nichts mehr machen. Deine Senseo kann nur in der Werkstatt zum Laufen gebracht werden.


    Lieben Gruß
    Cindy

  3. #3
    New Member
    Points: 18, Level: 1
    Level completed: 35%, Points required for next Level: 32
    Overall activity: 3,0%

    Registriert seit
    Dec 2013
    Beiträge
    2
    Points
    18
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Hi,

    danke für die schnelle Antwort!
    Was ist denn da kaputt gegangen?! Sonst hat die Maschine immer einwandfrei funktioniert und wurde lediglich einige Zeit nicht benutzt?
    Ist das denn ein bekannter Fehler?

    Gruß,
    Nadine

  4. #4
    Moderator
    Points: 6.565, Level: 24
    Level completed: 3%, Points required for next Level: 485
    Overall activity: 99,7%
    Achievements:
    Overdrive1 year registered5000 Experience Points
    Avatar von Philips - Cindy
    Registriert seit
    Mar 2013
    Beiträge
    2.287
    Points
    6.565
    Level
    24
    Danke
    1
    Thanked 97 Times in 97 Posts
    Hallo Nadine,

    die genaue Ursache kann ich von hier nicht beurteilen. Ein bekannter Fehler ist es nicht. Ich kann nur vermuten, dass es durch die lange Standzeit im Inneren verkalkt ist und nun die Kalkrückstände das Verhalten hervorruft.

    Lieben Gruß
    Cindy

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •