Ergebnis 1 bis 4 von 4
  1. #1
    New Member
    Points: 32, Level: 1
    Level completed: 64%, Points required for next Level: 18
    Overall activity: 16,0%

    Registriert seit
    Nov 2014
    Beiträge
    2
    Points
    32
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts

    FWP3200d: Kein Ton beim Anschluss Iphone 4s ! Aber Lautsprecher blinken ?

    Beim Anschluss meines Iphone 4s wird es zwar erkannt, aber trotz aufgedrehter Lautstärke (am Handy und / oder am FWP) kommt kein Ton raus !!! Komischerweise blinken die Lautsprecher aber im Rhytmus ? Woran könnte das liegen ?
    Wenn man ein Android-Handy anschließt funktioniert der Ton ganz normal... :-(
    So kann ich mit dem Ding nix anfangen !!! Hilfeee ....

  2. #2
    Moderator
    Points: 30.061, Level: 53
    Level completed: 29%, Points required for next Level: 789
    Overall activity: 99,9%
    Achievements:
    Overdrive1 year registeredTagger Second Class25000 Experience Points
    Avatar von Philips - Tino
    Registriert seit
    Jan 2012
    Beiträge
    4.965
    Points
    30.061
    Level
    53
    Danke
    70
    Thanked 185 Times in 164 Posts
    Hallo Himbaer1970,

    und herzlich willkommen im Philips Sound Forum!
    Zitat Zitat von Himbaer1970 Beitrag anzeigen
    So kann ich mit dem Ding nix anfangen !!!
    Das kann ich verstehen… Kennst du jemanden mit einem Apple-Gerät, dass auch noch den 30-Pin-Anschluss hat? Wenn ja, könntest du die FWP damit nochmal testen, ansonsten haben wir hier noch ein paar Tipps für die Verbindung zusammengetragen. Hilft auch das alles nicht, ist wahrscheinlich die Hardware deines FWP nicht mehr ganz in Ordnung, in dem Fall kannst du gerne unseren Reparatur & Austauschservice mit der Reparatur deines Geräts beauftragen.

    Schreib uns aber bitte, ob die Tipps oder ein anderes Apple Gerät funktioniert haben.

    Liebe Grüße Tino
    Forum Moderator

  3. #3
    New Member
    Points: 32, Level: 1
    Level completed: 64%, Points required for next Level: 18
    Overall activity: 16,0%

    Registriert seit
    Nov 2014
    Beiträge
    2
    Points
    32
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Hallo ,
    vielen Dank für die guten Tips ! Für's erste hat das mit dem Ziehen des Stromsteckers geholfen ! Funktioniert wieder alles ! Ich hoffe dass es damit erledigt ist... :-)
    MfG

  4. #4
    Moderator
    Points: 30.061, Level: 53
    Level completed: 29%, Points required for next Level: 789
    Overall activity: 99,9%
    Achievements:
    Overdrive1 year registeredTagger Second Class25000 Experience Points
    Avatar von Philips - Tino
    Registriert seit
    Jan 2012
    Beiträge
    4.965
    Points
    30.061
    Level
    53
    Danke
    70
    Thanked 185 Times in 164 Posts
    Hallo Himbaer1970,

    das hört sich doch gut an (im wahrsten Sinne des Wortes, hoffe ich ). Ich schließe dann das Thema Mal, sollte das Verhalten wieder auftreten, kannst du dich gerne wieder melden.
    Viel Spaß noch mit dem FWP!

    Liebe Grüße Tino
    Forum Moderator

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •