Ergebnis 1 bis 8 von 8
  1. #1
    New Member
    Points: 40, Level: 1
    Level completed: 80%, Points required for next Level: 10
    Overall activity: 14,0%

    Registriert seit
    Dec 2013
    Beiträge
    5
    Points
    40
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts

    Angry Schon nach 8 Tagen defekt!?

    Leider scheint dieses Modell nicht sehr robust zu sein, wenn man die Themen mal so durchstöbert...

    Haben den KVA am 09.12.13 bei Karstadt gekauft und an dem Abend den ersten Espresso getrunken. Heute Abend - 8 Tage später - blinken alle 4 roten LEDs. Maschine laut Anleitung ausgeschaltet, gewartet, eingeschaltet. Die beiden Knöpfe in der Mitte blinken jetzt zwar (Aufheizen), es passiert aber nichts! Keine Spülung, kein Geräusch und kein Ende des Vorgangs. Knöpfe drücken bringt nichts, nur das Ausschalten mit dem Kippschalter.

    Was nun? Heizelement defekt? Wen sollen wir mit dem Prüfen des KVA belästigen? Den Händler?

  2. #2
    Moderator
    Points: 4.924, Level: 20
    Level completed: 69%, Points required for next Level: 126
    Overall activity: 49,0%
    Achievements:
    Overdrive1000 Experience Points1 year registered
    Avatar von Philips - Cindy
    Registriert seit
    Mar 2013
    Beiträge
    1.720
    Points
    4.924
    Level
    20
    Danke
    0
    Thanked 66 Times in 66 Posts
    Hallo Maximilian85,

    was hast du denn für einen Kaffeevollautomaten?

    Lieben Gruß
    Cindy

  3. #3
    New Member
    Points: 40, Level: 1
    Level completed: 80%, Points required for next Level: 10
    Overall activity: 14,0%

    Registriert seit
    Dec 2013
    Beiträge
    5
    Points
    40
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Liebe Cindy,

    ich habe extra das Präfix "Saeco Intuita" verwendet, in der Annahme, dass das reicht... Anscheinend leider nicht.
    Auf dem Karton steht außerdem noch HD8750/81. Die Seriennummer lautet TW901245507673.
    Reicht das um mir zu sagen, was die beste Vorgehensweise ist?

  4. #4
    Moderator
    Points: 4.924, Level: 20
    Level completed: 69%, Points required for next Level: 126
    Overall activity: 49,0%
    Achievements:
    Overdrive1000 Experience Points1 year registered
    Avatar von Philips - Cindy
    Registriert seit
    Mar 2013
    Beiträge
    1.720
    Points
    4.924
    Level
    20
    Danke
    0
    Thanked 66 Times in 66 Posts
    Hallo Maximilian85,

    vielen Dank für deine Rückmeldung. Also kannst du auch kein Heißwasser mehr beziehen und das Mahlwerk bewegt sich auch nicht? Hast du alle Teil schon einmal herausgenommen und gereinigt und auch die Brühgruppe überprüft?

    Lieben Gruß
    Cindy

  5. #5
    New Member
    Points: 40, Level: 1
    Level completed: 80%, Points required for next Level: 10
    Overall activity: 14,0%

    Registriert seit
    Dec 2013
    Beiträge
    5
    Points
    40
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Zitat Zitat von Maximilian85 Beitrag anzeigen
    Die beiden Knöpfe in der Mitte blinken jetzt zwar (Aufheizen), es passiert aber nichts! Keine Spülung, kein Geräusch und kein Ende des Vorgangs. Knöpfe drücken bringt nichts, nur das Ausschalten mit dem Kippschalter.
    Oder kurz gesagt: Nein. Natürlich habe ich alles ausprobiert und gesäubert. War nach 8 Tagen ja nicht viel...

  6. #6
    Moderator
    Points: 4.924, Level: 20
    Level completed: 69%, Points required for next Level: 126
    Overall activity: 49,0%
    Achievements:
    Overdrive1000 Experience Points1 year registered
    Avatar von Philips - Cindy
    Registriert seit
    Mar 2013
    Beiträge
    1.720
    Points
    4.924
    Level
    20
    Danke
    0
    Thanked 66 Times in 66 Posts
    Hallo Maximilian85,

    da du nun schon alles gemacht hast, bleibt dir nur die Überprüfung in einer Werkstatt. Mehr kannst du leider nicht machen.

    Lieben Gruß
    Cindy

  7. #7
    New Member
    Points: 40, Level: 1
    Level completed: 80%, Points required for next Level: 10
    Overall activity: 14,0%

    Registriert seit
    Dec 2013
    Beiträge
    5
    Points
    40
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Klasse...

    Hat sich mittlerweile fast erledigt, da uns Karstadt das Gerät unkompliziert gegen eine neue Maschine getauscht hat, aber das Vertrauen in die Zuverlässigkeit dieses Produktes ist natürlich weg! Sollte der neue VA es tatsächlich schaffen, ohne Mucken 2 Jahre alt zu werden, wäre ich sehr verwundert. Damit ist dann auch klar, dass sich eine Reparatur außerhalb der Garantie nicht lohnt, sondern ich das Gerät dann wegschmeißen werde... Aber das ist ja so gewollt, damit der Verbraucher immer wieder etwas neues kauft.

    Doch dann sicherlich nicht mehr bei Philips, soviel steht fest!

    Frohes Fest

  8. #8
    Moderator
    Points: 4.924, Level: 20
    Level completed: 69%, Points required for next Level: 126
    Overall activity: 49,0%
    Achievements:
    Overdrive1000 Experience Points1 year registered
    Avatar von Philips - Cindy
    Registriert seit
    Mar 2013
    Beiträge
    1.720
    Points
    4.924
    Level
    20
    Danke
    0
    Thanked 66 Times in 66 Posts
    Hallo Maximilian85,

    es tut mir leid, dass du verärgert bist und kein Vertrauen mehr hast. Ich hoffe, dass es die neue Maschine wieder gewinnen kann. Ich wünsche dir und deiner Familie besinnliche Feiertage.

    Lieben Gruß
    Cindy

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •