Ergebnis 1 bis 4 von 4
  1. #1
    New Member
    Points: 21, Level: 1
    Level completed: 41%, Points required for next Level: 29
    Overall activity: 0%

    Registriert seit
    Dec 2013
    Beiträge
    2
    Points
    21
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts

    CD496 Anrufe kommen nicht an

    Hallo,
    meine Schwiegereltern haben ein Problem mit dem DECT-Telefon CD496. Seit einiger Zeit kann man mit dem Telefon nur noch raustelefonieren. Sobald ein Anruf ankommt, wird dieser nicht signalisiert, d.h. man bekommt nicht mit, dass jemand anruft. Das Telefon ist nicht stummgeschaltet, es wird auch später nicht angezeigt, dass überhaupt ein Anruf angekommen ist!

    Ein Zurücksetzen ändert übrigens nichts an diesem Zustand!

    Das Telefon ist nun testweise hier bei uns im Einsatz. Dabei konnte ich feststellen, dass das Mobilteil, wenn ich es innerhalb meiner DECT-Anlage (Fritz-Box 7390) verwende, wunderbar funktioniert. Schließe ich aber die telefoneigene Basisstation an, erhalte ich das bekannte Phänomen, dass man nur raustelefonieren kann. Das Mobilteil schein also in Ordnung zu sein.

    Woran kann das liegen?

    Vielen Dank

    Mit freundlichen Grüßen

    hofel

  2. #2
    Moderator
    Points: 25.369, Level: 48
    Level completed: 82%, Points required for next Level: 181
    Overall activity: 99,8%
    Achievements:
    Overdrive1 year registeredTagger Second Class25000 Experience Points
    Avatar von Philips - Tino
    Registriert seit
    Jan 2012
    Beiträge
    4.501
    Points
    25.369
    Level
    48
    Danke
    55
    Thanked 162 Times in 142 Posts
    Hallo hofel,

    und herzlich willkommen im Philips DECT Forum!
    Ok, da hast du das Problem schon eingrenzen können. Normalerweise sollte das CD496 mit seiner eigenen Basis schon normal funktionieren. Was du jetzt noch versuchen kannst, wäre die Basis mal für einige Zeit von Strom- und Telefonnetz zu trennen, falls nicht schon geschehen. Und wenn du schon dabei bist, nimm doch auch mal die Akkus aus den Mobilteil heraus. Hilft das alles nichts, heißt es leider: Rechnung suchen und Kundendienst kontaktieren…
    Ich freu mich auf deine Rückmeldung.

    Liebe Grüße Tino
    Forum Moderator

  3. #3
    New Member
    Points: 21, Level: 1
    Level completed: 41%, Points required for next Level: 29
    Overall activity: 0%

    Registriert seit
    Dec 2013
    Beiträge
    2
    Points
    21
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Hallo Tino,

    danke für die schnelle Antwort. Leider kommen wir aber wohl um einen Austausch nicht rum. Die Basisstation war ja ohnehin schon mehrere Stunden ohne Strom, weil sie hierher transportiert wurde. Und die Akkus hatte ich jetzt auch mal aus dem Mobilteil genommen. Es bleibt aber alles so wie vorher!

    Trotzdem danke!

    Gruß

    hofel

  4. #4
    Moderator
    Points: 25.369, Level: 48
    Level completed: 82%, Points required for next Level: 181
    Overall activity: 99,8%
    Achievements:
    Overdrive1 year registeredTagger Second Class25000 Experience Points
    Avatar von Philips - Tino
    Registriert seit
    Jan 2012
    Beiträge
    4.501
    Points
    25.369
    Level
    48
    Danke
    55
    Thanked 162 Times in 142 Posts
    Hallo hofel,

    danke für deine Rückmeldung, ich hoffe, dass du bald wieder ein funktionierendes Telefon hast… Das Thema schließe ich erstmal.

    Liebe Grüße Tino
    Forum Moderator

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •