Ergebnis 1 bis 5 von 5
  1. #1
    New Member
    Points: 49, Level: 1
    Level completed: 98%, Points required for next Level: 1
    Overall activity: 0%
    Achievements:
    7 days registered

    Registriert seit
    Dec 2013
    Beiträge
    3
    Points
    49
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts

    Soundbar HTL4111B/12 Fragen/Probleme

    Guten Tag,

    ich habe am Wochenende endlich meine langersehnte Soundbar bekommen. Nachdem ich es endlich geschafft Sie zu updaten - hätte vielleicht zu erst die "Patch Notes(v43)" lesen sollen, mein USB-Stick war im NTFS-Format - habe ich immernoch ein paar Fragen / Probleme.

    Die Soundbar ist über HDMI Arc mit einem 40"8008S verbunden.(Beide Geräte sind up-to-date)

    1. Ist es gewolllt, dass der TV keinen Sound mehr überträgt, sobald die Soundbar über "Easy Link" angeschlossen ist?
    Es gelingt mir zwar, beide gleichzeitig zu betreiben, ist jedoch sehr umständlich und das möchte ich nicht jedes mal machen...
    Mir gefällt der Sound definitiv besser, wenn er aus beiden Quellen kommt.

    2. Wenn ich die Lautstärke über die TV-Fernbedienung reguliere, zeigt es mir manchmal am Fernseher die Änderung an, manchmal nicht. Dann wieder nur an der Soundbar - dann wieder an TV & Soundbar - nur mit unterschiedlichen Werten. Ist jetzt nicht so dramatisch, aber doch verwirrend.

    Mit freundlichem Gruß

    Mario

  2. #2
    Superuser
    Points: 54.039, Level: 71
    Level completed: 99%, Points required for next Level: 11
    Overall activity: 99,9%
    Achievements:
    Recommendation First ClassOverdriveTagger First Class50000 Experience PointsVeteran
    Awards:
    Posting Award

    Registriert seit
    Nov 2011
    Ort
    Toengel's Philips Blog
    Beiträge
    4.568
    Points
    54.039
    Level
    71
    Danke
    361
    Thanked 509 Times in 423 Posts
    Tachchen,

    probier mal das: http://58pfl9955.wordpress.com/2012/...-funktioniert/

    Toengel@Alex

  3. #3
    New Member
    Points: 49, Level: 1
    Level completed: 98%, Points required for next Level: 1
    Overall activity: 0%
    Achievements:
    7 days registered

    Registriert seit
    Dec 2013
    Beiträge
    3
    Points
    49
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Hey,

    danke für den Tipp, hat leider nichts bewirkt.

    Es ist also nicht gewollt, dass nur noch eine Soundquelle den Ton abspielt?

    Es erscheint immer "Ext. Verstärker aktiviert" dann geht der Sound vom Fernseher aus und nur noch die Soundbar überträgt Ton. Ich kann dann die TV-Lautsprecher über das "Option-Menu" des Fernseher einschalten, dann ist die Soundbar auf "Mute", wenn ich dann die Soundbar "Entmute" kommt Ton aus beiden Quellen.
    Das kann ja nicht der richtige Weg sein.

    Mario

  4. #4
    New Member
    Points: 49, Level: 1
    Level completed: 98%, Points required for next Level: 1
    Overall activity: 0%
    Achievements:
    7 days registered

    Registriert seit
    Dec 2013
    Beiträge
    3
    Points
    49
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Toller Support von Philips, nach 10 Tagen noch immer keine Antwort eines Mitarbeiters. Das bei einem Fernseher für über 1200€! Wozu ein Support-Forum, wenn hier niemand arbeitet?

  5. #5
    Superuser
    Points: 9.452, Level: 29
    Level completed: 17%, Points required for next Level: 498
    Overall activity: 100,0%
    Achievements:
    Overdrive1 year registered5000 Experience Points
    Awards:
    Frequent Poster

    Registriert seit
    Jan 2013
    Ort
    Hessen LK Limburg-Weilburg
    Beiträge
    2.820
    Points
    9.452
    Level
    29
    Danke
    20
    Thanked 656 Times in 516 Posts
    Es ist also nicht gewollt, dass nur noch eine Soundquelle den Ton abspielt?
    Warum soll das nicht gewollt sein? Genau so funktioniert es doch.

    Schalte am TV HDMI-ARC aus und nimm den optischen Ausgang, der ist immer aktiv.

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •