Ergebnis 1 bis 6 von 6

Thema: In.Sight M100

  1. #1
    New Member
    Points: 300, Level: 3
    Level completed: 50%, Points required for next Level: 50
    Overall activity: 6,0%
    Achievements:
    3 months registered250 Experience Points

    Registriert seit
    Aug 2013
    Beiträge
    3
    Points
    300
    Level
    3
    Danke
    0
    Thanked 0 Times in 0 Posts

    In.Sight M100

    Meine In.Sight M100 hat dauernd Oranges Licht, geht nicht in den Orangen Blink Modus um die Kamera zu konfigurieren. Der Reset Knopf taugt in diesem Fall nicht. Was soll ich machen und wo kann man die Kamera zum Support senden ? gekauft bei Netto-shop, verweis auf sertronics....

    Danke für die Antwort....

  2. #2
    Moderator
    Points: 30.059, Level: 53
    Level completed: 29%, Points required for next Level: 791
    Overall activity: 99,9%
    Achievements:
    Overdrive1 year registeredTagger Second Class25000 Experience Points
    Avatar von Philips - Tino
    Registriert seit
    Jan 2012
    Beiträge
    4.965
    Points
    30.059
    Level
    53
    Danke
    70
    Thanked 185 Times in 164 Posts
    Hallo lanciay,

    herzlich willkommen im Philips wireless Camera Forum!
    Hat die M100 denn schon mal funktioniert oder zeigt sie dieses Verhalten seit dem ersten Tag? War es möglich, die Ersteinrichtung der Kamera durchzuführen?

    Aus welchem Land schreibst du uns?

    Liebe Grüße Tino
    Forum Moderator

  3. #3
    New Member
    Points: 300, Level: 3
    Level completed: 50%, Points required for next Level: 50
    Overall activity: 6,0%
    Achievements:
    3 months registered250 Experience Points

    Registriert seit
    Aug 2013
    Beiträge
    3
    Points
    300
    Level
    3
    Danke
    0
    Thanked 0 Times in 0 Posts

    schweiz

    hallo Tino

    Nein, sie funktionierte einwandfrei. seit einigen tagen jedoch, als ich sie mal vom strom genommen habe funktioniert sie nicht mehr. es brennt nur orange, geht nicht in den blink modus, reseten funktioniert auch nicht..... ich komme aus der schweiz.

    schönes wochenende, chris

  4. #4
    Moderator
    Points: 30.059, Level: 53
    Level completed: 29%, Points required for next Level: 791
    Overall activity: 99,9%
    Achievements:
    Overdrive1 year registeredTagger Second Class25000 Experience Points
    Avatar von Philips - Tino
    Registriert seit
    Jan 2012
    Beiträge
    4.965
    Points
    30.059
    Level
    53
    Danke
    70
    Thanked 185 Times in 164 Posts
    Hallo lanciay,

    sorry, dass ich mich jetzt erst melde… Ich fürchte, das es sich hier tatsächlich um einen Defekt handelt, such am besten deine Rechnung zur M100 und kontaktiere unseren Kundendienst, die Kollegen erklären dir wie es weitergeht.

    Liebe Grüße Tino
    Forum Moderator

  5. #5
    New Member
    Points: 12, Level: 1
    Level completed: 23%, Points required for next Level: 38
    Overall activity: 0%

    Registriert seit
    Aug 2014
    Beiträge
    1
    Points
    12
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Hab das selbe problem aber leider keine Garantie. Hast du deine schon reparieren lassen. oder weißt du mittlerweile woran es lag ???

  6. #6
    Moderator
    Points: 763, Level: 7
    Level completed: 7%, Points required for next Level: 187
    Overall activity: 36,0%
    Achievements:
    3 months registered500 Experience Points
    Avatar von Philips - Chris
    Registriert seit
    Mar 2014
    Beiträge
    151
    Points
    763
    Level
    7
    Danke
    1
    Thanked 10 Times in 7 Posts
    Hallo Elnebuloso77 und willkommen im Wireless Camera Forum.

    Erfolgt denn eine Reaktion deiner M100 nach dem du die Resettatse auf der Rückseite einmal kurz mit einem spitzen Gegenstand gedrückt hast?

    Wann hast du dir denn die M100 erworben?

    MfG
    Philips - Chris
    Philips Moderator

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •