Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 15
  1. #1
    New Member
    Points: 36, Level: 1
    Level completed: 72%, Points required for next Level: 14
    Overall activity: 3,0%

    Registriert seit
    Jan 2014
    Beiträge
    3
    Points
    36
    Level
    1
    Danke
    0
    Thanked 1 Time in 1 Post

    BDP7700 keine Verbindung zu Smart TV Server

    Hallo zusammen,

    mein BDP7700 baut seit gestern keine Verbindung zu Smart TV mehr auf (Philips Server kann nicht gefunden werden), nachdem es rund 4 Wochen problemlos lief. Rat der Hotline: Gerät vom Netz trennen, Router vom Netz trennen, neu versuchen (was ich natürlich auch schon selbst versucht hatte). Erwartungsgemäß hat's nichts gebracht. Kennt jemand das Problem und hat einen anderen Lösungsvorschlag?

  2. #2
    Bronze Member
    Points: 477, Level: 5
    Level completed: 27%, Points required for next Level: 73
    Overall activity: 24,0%
    Achievements:
    3 months registered250 Experience Points

    Registriert seit
    Jan 2014
    Beiträge
    22
    Points
    477
    Level
    5
    Danke
    0
    Thanked 2 Times in 1 Post
    Hallo zusammen,

    ich habe exakt das gleiche Problem. Bis gestern lief alles problemlos und jetzt nix mehr!?
    Firmware war aktuell und wurde nochmals drüber laufen gelassen. Jedoch ohne Erfolg!

    Ich habe das Gerät ausschließlich für die Smart-TV-Funktion gekauft und bitte umgehend um Hilfe.

    Danke!

  3. #3
    Bronze Member
    Points: 477, Level: 5
    Level completed: 27%, Points required for next Level: 73
    Overall activity: 24,0%
    Achievements:
    3 months registered250 Experience Points

    Registriert seit
    Jan 2014
    Beiträge
    22
    Points
    477
    Level
    5
    Danke
    0
    Thanked 2 Times in 1 Post
    Mein Problem ist gelöst!

    Ich habe die Firmware nochmals von einem USB-Stick neu installiert und das Gerät auf Werkseinstellung zurückgesetzt.
    Danach dann auf Anraten eines Philips-Technikers den Router vom Strom getrennt und nun geht´s wieder.

    Hoffentlich taucht der Fehler nicht so oft auf.

  4. #4
    New Member
    Points: 12, Level: 1
    Level completed: 23%, Points required for next Level: 38
    Overall activity: 0%

    Registriert seit
    Jan 2014
    Beiträge
    1
    Points
    12
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Hallo
    Bei mir das selbe Problem. Alles versucht, nix gebracht. Schicke das Dingen wegen Garantie zurück. Unter Kundenservice Garantie. Paketschein wird mit ausgedruckt Solltet ihr auch machen. Wenn man bei Philips nicht in der Lage ist, vernünftige Geräte bzw. Software zu bauen, brauchen die sich nicht zu wundern, wenn man demnächst Sony-Kunde wird....

  5. #5
    Superuser
    Points: 46.379, Level: 66
    Level completed: 60%, Points required for next Level: 571
    Overall activity: 50,0%
    Achievements:
    Recommendation First Class1 year registeredOverdrive25000 Experience PointsTagger First Class
    Awards:
    Posting Award

    Registriert seit
    Nov 2011
    Beiträge
    4.334
    Points
    46.379
    Level
    66
    Danke
    328
    Thanked 426 Times in 359 Posts
    Tachchen,

    es gibt aktuell wieder Serverprobleme - liegt nicht an den Geräten... Ihr könnt da aktuell leider nix machen als abwarten...

    Toengel@Alex

  6. #6
    New Member
    Points: 36, Level: 1
    Level completed: 72%, Points required for next Level: 14
    Overall activity: 3,0%

    Registriert seit
    Jan 2014
    Beiträge
    3
    Points
    36
    Level
    1
    Danke
    0
    Thanked 1 Time in 1 Post
    Danke für die Info, Toengel! Dann schaun wir mal wann sich was tut...

  7. #7
    Moderator
    Points: 25.303, Level: 48
    Level completed: 76%, Points required for next Level: 247
    Overall activity: 99,9%
    Achievements:
    Overdrive1 year registeredTagger Second Class25000 Experience Points
    Avatar von Philips - Tino
    Registriert seit
    Jan 2012
    Beiträge
    4.489
    Points
    25.303
    Level
    48
    Danke
    55
    Thanked 162 Times in 142 Posts
    Hallo zusammen,

    Toengel hat recht, es bestehen aktuell Serverproblem mit dem SmartTV-Servern. Scheinbar sind nur bestimmte Modelle betroffen, und hier wohl auch nicht generell alle Geräte. Schreibt mir deshalb bitte mal, an welchen Geräten (Modellnummer) ihr den Fehler beobachtet habt. Vielen Dank im voraus!

    Liebe Grüße Tino
    Forum Moderator

  8. #8
    Bronze Member
    Points: 477, Level: 5
    Level completed: 27%, Points required for next Level: 73
    Overall activity: 24,0%
    Achievements:
    3 months registered250 Experience Points

    Registriert seit
    Jan 2014
    Beiträge
    22
    Points
    477
    Level
    5
    Danke
    0
    Thanked 2 Times in 1 Post
    Hallo Tino,

    ich habe mich wohl auch zu früh gefreut. Hier geht schon wieder nix und selbst nach Routerneustart keine Änderung.

    Was kann ich sonst noch tun, außer das Teil zurückschicken?

    Welche Modellnummer meinst Du? Es ist ein BDP7700/12 mit Software 3.71.
    Wenn Du sonst noch Angaben brauchst, bitte kurze Info.

    Danke!

  9. #9
    New Member
    Points: 12, Level: 1
    Level completed: 23%, Points required for next Level: 38
    Overall activity: 0%

    Registriert seit
    Jan 2014
    Beiträge
    1
    Points
    12
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Hallo Tino,

    mit einem BDP5200/12 mit aktueller System SW 1.67 habe ich exakt die gleichen Probleme. Alles andere als Smart TV läuft aber problemlos (einschließlich der neuen Funktion SimplyShare).

    Über die gleiche Ethernet-Strecke greift WD HD Mediaplayer problemlos aufs Internet zu. Gleiches ging eben vor wenigen Tagen auch noch mit dem BDP 5200, aber nun nicht mehr.

  10. #10
    New Member
    Points: 36, Level: 1
    Level completed: 72%, Points required for next Level: 14
    Overall activity: 3,0%

    Registriert seit
    Jan 2014
    Beiträge
    3
    Points
    36
    Level
    1
    Danke
    0
    Thanked 1 Time in 1 Post
    BDP7700

    Seriennummer: KX1A1331616810

    MAC Adresse: 00:1C:50:75:EB:A4

    System-Software: 3.71

  11. The Following User Says Thank You to Onkel_Tom65 For This Useful Post:

    Philips - Tino (01-14-2014)

Seite 1 von 2 12 LetzteLetzte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •