Ergebnis 1 bis 7 von 7
  1. #1
    New Member
    Points: 14, Level: 1
    Level completed: 27%, Points required for next Level: 36
    Overall activity: 0%

    Registriert seit
    Jan 2014
    Ort
    linker Niederrhein
    Beiträge
    1
    Points
    14
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts

    Angry HD7857/20OP mit Willkommenspaket - erste Eindrücke

    Guten Morgen zusammen,

    gestern bestellt, heute geliefert. War schon mal nicht schlecht
    Ausgepackt, kontrolliert ob alles dabei ist.
    Anleitung studiert. Eigentlich alles ganz einfach.
    Aufgebaut, Wassertank gefüllt und eingesetzt. Magnet ist gängig.
    Stecker in Steckdose und Powerknopf gedrückt.

    Dauerblinken. Das wars. :-(

    Man hört kein aufwärmen oder sonstige Geräusche wie man es von anderen Senseo Maschinen gewohnt ist.

    Schade, die Kundenrezensionen hörten sich nicht schlecht an.

    mfG Michael Castor

  2. #2
    New Member
    Points: 36, Level: 1
    Level completed: 72%, Points required for next Level: 14
    Overall activity: 1,0%
    Achievements:
    7 days registered

    Registriert seit
    Jan 2014
    Beiträge
    3
    Points
    36
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Ich bin noch neu hier, hoffe es ist okay, mich mit meiner Frage einfach hier "anzuhängen"? Ich habe das gleiche Gerät, ebenfalls mit Willkommenspaket, nagelneu, am Freitag aufgebaut und die erste "Spülung" gemäß Anleitung durchgeführt, alles bestens. Heute nun habe ich versucht, einen Latte Macchiato zu machen... das Milchschäumen will einfach auch nach dreimaligen Zerlegen und Wiederzusammenbauen nicht funktionieren: Das Gerät summt leicht (wie ich es auch von der Latte Select die ich davor hatte kenne), aber statt die Milch anzusaugen, gibt das Gerät eine ziemlich heftige Dampfwolke ab, bei der es dann immer das rechte Ventil (oder wie man das nennen mag...) heraushaut. Kann es nicht anders beschreiben.. Wie gesagt habe ich die Milcheinheit am Gerät mehrfach gesäubert (obwohl nagelneu), auseinaner- und wieder zusammengebaut, beim Einführen klickt es auch wie in der Anleitung gefordert. Der Kaffee wird im Anschluss ganz normal gebrüht, aber ohne Milch ist das Ganze natürlich etwas sinnlos. Ganz schön frustrierend so ein Sonntagmorgen. Kann jemand helfen? Was mache ich falsch bzw. muss ich da etwa vor der ersten Benutzung schon etwas austauschen lassen? Vielen Dank!

  3. #3
    Moderator
    Points: 4.038, Level: 18
    Level completed: 47%, Points required for next Level: 212
    Overall activity: 26,0%
    Achievements:
    Overdrive1000 Experience Points1 year registered
    Avatar von Philips - Cindy
    Registriert seit
    Mar 2013
    Beiträge
    1.420
    Points
    4.038
    Level
    18
    Danke
    0
    Thanked 54 Times in 54 Posts
    Hallo zusammen,

    leuchtet denn eine LED, oder blinkt eine LED. Blinkt die LED schnell, oder langsam?

    Lieben Gruß
    Cindy

  4. #4
    New Member
    Points: 36, Level: 1
    Level completed: 72%, Points required for next Level: 14
    Overall activity: 1,0%
    Achievements:
    7 days registered

    Registriert seit
    Jan 2014
    Beiträge
    3
    Points
    36
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Also bei mir läuft alles genau wie in der Anleitung beschrieben. Nur an der Stelle, wo die Maschine die Milch anwärmen, ansaugen und schäumen sollte, "pufft" das Ansaugteil (rechtes Ventil wenn man drauf schaut) mit einer zischenden Dampfwolke aus dem Gerät. Und danach wird ordnungsgemäß Kaffee nachproduziert.

  5. #5
    Moderator
    Points: 4.038, Level: 18
    Level completed: 47%, Points required for next Level: 212
    Overall activity: 26,0%
    Achievements:
    Overdrive1000 Experience Points1 year registered
    Avatar von Philips - Cindy
    Registriert seit
    Mar 2013
    Beiträge
    1.420
    Points
    4.038
    Level
    18
    Danke
    0
    Thanked 54 Times in 54 Posts
    Hallo VeroSimiglianza,

    da kannst du leider nichts weiter machen. Deine Senseo muss in den Service.

    Lieben Gruß, Cindy

  6. #6
    New Member
    Points: 36, Level: 1
    Level completed: 72%, Points required for next Level: 14
    Overall activity: 1,0%
    Achievements:
    7 days registered

    Registriert seit
    Jan 2014
    Beiträge
    3
    Points
    36
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Das ist ja sehr erfreulich bei einer nagelneuen Maschine. Das heißt ich muss das Ding jetzt einschicken (gut dass ich die Verpackung weggeworfen habe)....? Das Problem besteht übrigens nicht nur beim Milchschäumen, auch beim normalen Kaffee haut es der Maschine nach etwa 1/3 des Brühvorgangs das gesamte Milchelement vorne mit einer enormen Dampfwolke raus. Prima. Wie läuft das mit dem Service? Finde ich die Adresse hier oder muss ich da über den Händler gehen (Amazon)? Vielen Dank!

  7. #7
    Moderator
    Points: 4.038, Level: 18
    Level completed: 47%, Points required for next Level: 212
    Overall activity: 26,0%
    Achievements:
    Overdrive1000 Experience Points1 year registered
    Avatar von Philips - Cindy
    Registriert seit
    Mar 2013
    Beiträge
    1.420
    Points
    4.038
    Level
    18
    Danke
    0
    Thanked 54 Times in 54 Posts
    Hallo VeroSimiglianza,

    es tut mir leid, dass ich dir die Lösung nicht nennen kann. An wen du dich wendest kannst du selbst entscheiden. Entweder über deinen Händler, oder über unseren Kundenservice (040808010980). Die Kollegen können dir dann den weiteren Werdegang erklären.

    Lieben Gruß, Cindy

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •