Ergebnis 1 bis 4 von 4
  1. #1
    New Member
    Points: 37, Level: 1
    Level completed: 74%, Points required for next Level: 13
    Overall activity: 2,0%

    Registriert seit
    Jan 2014
    Beiträge
    3
    Points
    37
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts

    42PFL5008K/12 funktioniert nicht mit HD+ Karte

    Hallo Zusammen,
    mein 42PFL5008K/12 funktioniert seit dem Kauf (vor 2 Monaten) fehlerfrei.
    Bis ich die HD+ Karte mit dem CI Plus Modul in ihn eingesteckt habe. Diese Kombination funktioniert nicht. Bei allen privaten HD Programmen die mit der HD+ zu tun haben, steigt der Fernseher nach bestimmter Zeit aus. Das können 2 Minuten sein aber auch 30 Minuten. Der Fernseher zeigt Fehler kein Signal und hängt sich auf (wohl gemerkt nur bei den privaten HD Programmen).
    Ich habe schon:
    1.) Die HD+ Karte und das CI+ Modul gegen einen neuen ausgewechselt. Leider ist derFehler geblieben.
    2.) Die Steckern, Kabel, SAT Antene, LNB, überprüft, es ist Alles in Ordnung (andere Programe kann ich einwandfrei gucken).
    3.) Ich habe ein Software Update vom 42PFL5008K/12 durchgeführt. Die aktuelle Software ist Version: 003.001.000.001, ZIP-Datei, 148.01 MB, Veröffentlichungsdatum: 2013-12-12. Leider hat das auch nichts gebracht.

    Hat jemand auch Probleme dem Einsatz von HD+ in dem Fernseher Typ?

  2. #2
    Moderator
    Points: 78.618, Level: 87
    Level completed: 15%, Points required for next Level: 1.532
    Overall activity: 48,0%
    Achievements:
    Tagger Second ClassOverdrive50000 Experience PointsVeteran
    Avatar von Philips - Thomas
    Registriert seit
    Jul 2011
    Beiträge
    3.218
    Points
    78.618
    Level
    87
    Danke
    15
    Thanked 327 Times in 253 Posts
    Hallo AndyF,

    beschreibe bitte detailliert, wie sich der TV verhält, wenn Du auf einem der Privaten HD schaust.
    Was passiert da genau?

    Danke und Gruß
    Thomas
    Forum Moderator

  3. #3
    New Member
    Points: 37, Level: 1
    Level completed: 74%, Points required for next Level: 13
    Overall activity: 2,0%

    Registriert seit
    Jan 2014
    Beiträge
    3
    Points
    37
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Hallo Thomas,
    die privaten HD Sendern werden nach dem Auswähler mit der Fernbedienung, in bester Qualität dargestellt. Das dauert manchmal 2 Minuten manchmal 30 Minuten. Bis auf einmal die Darstellung abbricht (sofort). Der Bildschirm ist schwarz und kommt die Fehlermeldung kein Signal.
    Das Signal kommt nicht zurück. Die einzige Möglichkeit, Umschalten auf ein anderes Kanal und zurück. Dann ist der Sender wieder da.

    Gruß
    Andy

  4. #4
    New Member
    Points: 37, Level: 1
    Level completed: 74%, Points required for next Level: 13
    Overall activity: 2,0%

    Registriert seit
    Jan 2014
    Beiträge
    3
    Points
    37
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Hallo Thomas,
    liege ich mit meiner Vermutung richtig, dass du das Problem an Philips Software-Entwickler weitergeleitet hast und kennst noch keine Antwort?
    Ansonnsten würde ich schon eine Antwort erwarten, entweder positive oder negative.

    Gruß Andy

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •