Ergebnis 1 bis 6 von 6

Baum-Darstellung

  1. #1
    New Member
    Points: 47, Level: 1
    Level completed: 94%, Points required for next Level: 3
    Overall activity: 0%
    Achievements:
    7 days registered

    Registriert seit
    Jan 2014
    Beiträge
    4
    Points
    47
    Level
    1
    Danke
    0
    Thanked 1 Time in 1 Post

    aw5000 keine Verbindung mehr...

    Liebe Supporter
    Ich habe ein AW5000 System und bin soweit auch zufrieden gewesen.
    Allerdings hat sich bei mir nun folgendes Problem ergeben:
    Der AW5000 ist über die AirStudio+ App (Auf meinem Mobile und Tablet, beides Android) plötzlich nicht mehr erreichbar (WI-FI), bzw wird nicht mehr erkannt, obwohl das Lämpchen grün leuchtet.
    Ich habe den Router (Linksys EA6500) bereits geprüft, dort ist der AW5000 als Benutzer registriert.
    Schalte ich den AW5000 direkt an, und wähle eine Pre-Set Taste, funktioniert die Verbindung, aber die App findet das System trotzdem nicht. Auch ein Reset (Strom abstellen, Einschalttaste gedrückt halten, Strom anstellen...) bringt nichts.
    Ich hatte das Problem bereits früher schon (mit AirStudio) mit der neuen App war es bisher noch nicht, dafür geht jetzt gar nichts mehr. Auch ein mehrmaliges Re-Booten aller beteiligten Systeme hat bislang nichts gebracht. Was kann ich noch probieren?
    Danke und Gruss
    Pepart

  2. The Following User Says Thank You to pepart For This Useful Post:

    tasi01 (01-20-2014)

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •