Ergebnis 1 bis 5 von 5
  1. #1
    New Member
    Points: 41, Level: 1
    Level completed: 82%, Points required for next Level: 9
    Overall activity: 1,0%

    Registriert seit
    Feb 2014
    Beiträge
    3
    Points
    41
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts

    Lightbulb Wlaneinstellungen

    Leider verliert mein HTB5570D/12 ständig seine Einstellungen so das ich jeden Tag aufs neue die Einstellungen machen muss
    Ich hoffe es gibt eine Lösung ...
    besonders schlimm ist es seit dem letzten Firmwareupdate.

  2. #2
    New Member
    Points: 41, Level: 1
    Level completed: 82%, Points required for next Level: 9
    Overall activity: 1,0%

    Registriert seit
    Feb 2014
    Beiträge
    3
    Points
    41
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Zitat Zitat von cowyn2003 Beitrag anzeigen
    Leider verliert mein HTB5570D/12 ständig seine Einstellungen so das ich jeden Tag aufs neue die Einstellungen machen muss
    Ich hoffe es gibt eine Lösung ...
    besonders schlimm ist es seit dem letzten Firmwareupdate.

    Hat denn keiner eine Antwort parat? Ich finde es lästig jeden tag aufs neue die Einstellungen zu machen ....
    Ok ich denk ich versuch es dann mal telefonisch

  3. #3
    Moderator
    Points: 27.825, Level: 51
    Level completed: 25%, Points required for next Level: 825
    Overall activity: 37,0%
    Achievements:
    Overdrive1 year registeredTagger Second Class25000 Experience Points
    Avatar von Philips - Tino
    Registriert seit
    Jan 2012
    Beiträge
    4.707
    Points
    27.825
    Level
    51
    Danke
    63
    Thanked 175 Times in 155 Posts
    Hallo cowyn2003,

    herzlich willkommen im Philips Blu-Ray Forum!
    Welche Einstellungen genau meinst du? Verliert die HTB nach jedem Neustart (nur) die WLAN-Verbindung oder sind noch weitere Einstellungen betroffen?

    Liebe Grüße Tino
    Forum Moderator

  4. #4
    New Member
    Points: 41, Level: 1
    Level completed: 82%, Points required for next Level: 9
    Overall activity: 1,0%

    Registriert seit
    Feb 2014
    Beiträge
    3
    Points
    41
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Ja der HTB verliert nach jedem Neustart "nur" die WLAN-Verbindung ...
    Sehr mysteriös ....
    liebe Grüße

  5. #5
    Moderator
    Points: 27.825, Level: 51
    Level completed: 25%, Points required for next Level: 825
    Overall activity: 37,0%
    Achievements:
    Overdrive1 year registeredTagger Second Class25000 Experience Points
    Avatar von Philips - Tino
    Registriert seit
    Jan 2012
    Beiträge
    4.707
    Points
    27.825
    Level
    51
    Danke
    63
    Thanked 175 Times in 155 Posts
    Hallo cowyn2003,

    sorry, dass ich mich jetzt erst melde… Das hört sich für mich stark nach einem Defekt an. Setz die HTB mal auf Werkseinstellungen zurück (falls nicht schon geschehen) - hilft auch das nicht, bleibt nur noch ein Werkstattbesuch. Nimm dazu am besten Kontakt zu unserem Kundendienst auf oder beauftrage die Prüfung selbst über unseren Reparatur &Austauschservice.

    Liebe Grüße Tino
    Forum Moderator

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •