Ergebnis 1 bis 5 von 5
  1. #1
    New Member
    Points: 37, Level: 1
    Level completed: 74%, Points required for next Level: 13
    Overall activity: 3,0%
    Achievements:
    7 days registered

    Registriert seit
    Jan 2014
    Beiträge
    2
    Points
    37
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts

    Angry MCi300/12- keine Verbindung zum Internet

    Hallo, ich verzweifele an dem Gerät. Habe mir die WADM Software herunter geladen und installiert. Komme per LAN auch in die Konfiguration des Gerätes. Das Gerät geht per LAN auf in das Internet und findet meine Mail Adresse und die dort hinterlegten Sender. Ziehe ich das Kabel ab und lasse das Gerät per W-Lan laufen kein Zugang ins Internet obwohl im Display des Gerätes alle Daten in der Imformation richtig sind ( SSID, WPA-Code, IP Adresse, usw. ) was mache ich falsch. Kann jemand helfen?

  2. #2
    Administrator
    Points: 46.974, Level: 67
    Level completed: 2%, Points required for next Level: 1.376
    Overall activity: 44,0%
    Achievements:
    OverdriveTagger Second Class25000 Experience PointsVeteran
    Avatar von Philips - Tino
    Registriert seit
    Jan 2012
    Beiträge
    5.678
    Points
    46.974
    Level
    67
    Danke
    105
    Thanked 284 Times in 245 Posts
    Hallo amkmvm,

    herzlich willkommen im Philips Sound Forum!
    Stell dein MCi300 mal in unmittelbarer Nähe deines Routers auf und führe dann die WLAN-Einrichtung durch. Erreichst du hier eine Verbindung? Wenn nicht, kann es sein, dass mit dem WLAN-Modul etwas nicht stimmt.

    Liebe Grüße Tino
    Forum Moderator

  3. #3
    New Member
    Points: 37, Level: 1
    Level completed: 74%, Points required for next Level: 13
    Overall activity: 3,0%
    Achievements:
    7 days registered

    Registriert seit
    Jan 2014
    Beiträge
    2
    Points
    37
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts

    Antwort hilft so nicht...

    Sorry, das hilft so nicht. Das Gerät hat 15 cm neben dem access point gestanden. Die Firmaware ist nicht hifreich. Generell finde ich das Gerät sehr umständlich in der Bedienung. Und das für diesen Preis! unglaublich.

    Also, wie kommen wir weiter?

  4. #4
    Superuser
    Points: 15.559, Level: 37
    Level completed: 89%, Points required for next Level: 91
    Overall activity: 99,9%
    Achievements:
    Overdrive10000 Experience PointsVeteran
    Awards:
    Discussion Ender

    Registriert seit
    Jan 2013
    Ort
    Hessen LK Limburg-Weilburg
    Beiträge
    4.229
    Points
    15.559
    Level
    37
    Danke
    69
    Thanked 1.181 Times in 896 Posts
    kein Zugang ins Internet obwohl im Display des Gerätes alle Daten in der Imformation richtig sind ( SSID, WPA-Code, IP Adresse, usw. )
    Falls es um die IP-Adresse der Streamkiste geht, will ich nur daran erinnern, dass das Gerät bestimmt zwei verschiedene IP- und MAC-Adressen hat. Einmal für LAN und einmal für W-LAN.

  5. #5
    Administrator
    Points: 46.974, Level: 67
    Level completed: 2%, Points required for next Level: 1.376
    Overall activity: 44,0%
    Achievements:
    OverdriveTagger Second Class25000 Experience PointsVeteran
    Avatar von Philips - Tino
    Registriert seit
    Jan 2012
    Beiträge
    5.678
    Points
    46.974
    Level
    67
    Danke
    105
    Thanked 284 Times in 245 Posts
    Hallo amkmvm,

    schade, dass das nicht funktioniert hat... Schreib mir bitte mal, welchen Router (Hersteller + Modellnummer) und welche WLAN-Verschlüsselungsart du benutzt.

    Liebe Grüße Tino
    Forum Moderator

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •