Ergebnis 1 bis 4 von 4
  1. #1
    New Member
    Points: 19, Level: 1
    Level completed: 37%, Points required for next Level: 31
    Overall activity: 0%

    Registriert seit
    Apr 2014
    Beiträge
    2
    Points
    19
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts

    Exclamation HTB5250dg/12 Ton zu leise

    Hallo Zusammen!

    Habe ca. 1,5 Wochen das 2.1 System HTB5250dg/12. Von Anfang an ist der über die Lautsprecher viel zu leise! Bei maximaler Lautstärke (43) ist der Ton noch sehr leise! Habe schon ein Software Update durchgeführt und auf Werkseinstellung zurückgesetzt. Hat aber auch nicht geholfen!

    Hat jemand eine Idee was es sein könnte!

  2. #2
    Superuser
    Points: 7.005, Level: 24
    Level completed: 91%, Points required for next Level: 45
    Overall activity: 91,0%
    Achievements:
    Overdrive1 year registered5000 Experience Points
    Awards:
    Discussion Ender

    Registriert seit
    Jan 2013
    Ort
    Hessen LK Limburg-Weilburg
    Beiträge
    2.142
    Points
    7.005
    Level
    24
    Danke
    8
    Thanked 373 Times in 312 Posts
    Hast du verschiedene Signalquellen (Radio, CD, Bluray,HDMI-ARC) ausprobiert und ist bei allen der Ton so leise?
    Hast du die automatische Lautstärke (AUTO VOL) mal ein- bzw. ausgeschaltet?
    Hast du verschiedene SURROUND-Modi und SOUND-Modi getestet?
    Hast du das Softwareupdate vom 29. März eingespielt?

  3. #3
    New Member
    Points: 19, Level: 1
    Level completed: 37%, Points required for next Level: 31
    Overall activity: 0%

    Registriert seit
    Apr 2014
    Beiträge
    2
    Points
    19
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Hallo Glotze!

    Hatte alles ausprobiert und auch die neuste Software eingespielt! Hat alles nicht geholfen! Habe dann die gesamte Anlage eingepackt und bin zu MM gefahren! Diese haben nach ein wenig diskutieren mir eine neue Anlage mitgegeben. Diese funktioniert jetzt einwandfrei!

    Aber trotzdem danke für die Tipps!

  4. #4
    Moderator
    Points: 24.092, Level: 47
    Level completed: 55%, Points required for next Level: 458
    Overall activity: 99,9%
    Achievements:
    Overdrive1 year registered10000 Experience PointsTagger Second Class
    Avatar von Philips - Tino
    Registriert seit
    Jan 2012
    Beiträge
    4.417
    Points
    24.092
    Level
    47
    Danke
    50
    Thanked 153 Times in 137 Posts
    Hallo mickey1009,

    ja, bei dem von dir beschriebenen Verhalten lag die Vermutung eines Defektes doch sehr nahe. Es freut mich aber umso mehr, dass es jetzt funktioniert. Ich wünsche dir noch viel Spaß mit der HTB!

    Das Thema schließe ich dann.

    Liebe Grüße Tino
    Forum Moderator

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •