Ergebnis 1 bis 2 von 2
  1. #1
    New Member
    Points: 14, Level: 1
    Level completed: 27%, Points required for next Level: 36
    Overall activity: 0%

    Registriert seit
    Jul 2014
    Beiträge
    1
    Points
    14
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts

    SDM Einblenung rechts oben

    Seit heute erscheint eine Einblendung "SDM" recht oben. Und ich kann nicht mehr in die SmartTV App mit der SmartTV-Taste. Geht nur noch über das Home-Menü. Habe nichts an Einstellungen geändert. Außerdem startet der TV meistens mit Bildeinstellungen "Energiesparmodus", die allerdings selbst von mir konfiguriert wurden. Meine anderen Einstellungen sind ebenfalls erhalten geblieben. Sonst startet der TV mit der letzten Bildeinstellung.

    Wie kommt man aus diesem SDM Modus wieder raus? Stanby-Taste bringt nichts. Wenn ich in SmartTV drinnen bin, leuchtet es nicht mehr auf. Wenn ich aber zurück zum TV gehe, leuchtet es wieder auf. Habe keine Sta-Sender installiert, da ich mit STB schaue. TV via WLAN verbunden und neu verbunden/eingestellt.

  2. #2
    Superuser
    Points: 7.005, Level: 24
    Level completed: 91%, Points required for next Level: 45
    Overall activity: 91,0%
    Achievements:
    Overdrive1 year registered5000 Experience Points
    Awards:
    Discussion Ender

    Registriert seit
    Jan 2013
    Ort
    Hessen LK Limburg-Weilburg
    Beiträge
    2.142
    Points
    7.005
    Level
    24
    Danke
    8
    Thanked 373 Times in 312 Posts
    Hat was mit dem ServiceDefaultMenü zu tun.
    Doppelte Nulllösung probieren. 00 auf der Fernbedienung drücken.

    Welches TV-Modell? Wenn es nach dem Einschalten immer erscheint, stell mal auf Werkseinstellungen zurück bzw. spiel mal die letzte Firmware noch mal drauf.

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •