Ergebnis 1 bis 4 von 4
  1. #1
    Bronze Member
    Points: 624, Level: 6
    Level completed: 37%, Points required for next Level: 126
    Overall activity: 0%
    Achievements:
    3 months registered500 Experience Points

    Registriert seit
    May 2012
    Beiträge
    16
    Points
    624
    Level
    6
    Danke
    0
    Thanked 0 Times in 0 Posts

    Aussetzer bei der Fernbedienung

    In letzter Zeit habe ich öfters das Problem das mein TV 40PFL9606K/02 (Software 14.98) nicht auf die Fernbedienung reagiert. Signal wird wohl empfangen, weil die rote Diode blinkt, aber die Kanäle lassen sich nicht mehr wechseln. Ich muss dann auf Source gehen (einzige Taste die geht!), die Wiedergabe über Satellit bestätigen, dann geht es paar mal und dann ohne Grund plötzlich nicht mehr. Hat jemand auch so was? Was kann ich machen?
    Sollte das von Bedeutung sein - ich nutze den TV in Verbindung mit HTS9241/12

    Grüße aus dem Norden
    Jaro

  2. #2
    Bronze Member
    Points: 399, Level: 4
    Level completed: 49%, Points required for next Level: 51
    Overall activity: 0%
    Achievements:
    3 months registeredTagger Second Class250 Experience Points

    Registriert seit
    Jul 2012
    Beiträge
    11
    Points
    399
    Level
    4
    Danke
    0
    Thanked 0 Times in 0 Posts
    Hi,
    schau mal hier:
    http://www.supportforum.philips.com/...chter-geworden
    hatte ähnliches Proble, allerdings hat bei mir die LED am TV nicht geblinkt. Liegt wohl eher am Sender bei mir.

    Gruß bast

  3. #3
    Silver Member
    Points: 841, Level: 7
    Level completed: 46%, Points required for next Level: 109
    Overall activity: 16,0%
    Achievements:
    3 months registered500 Experience Points

    Registriert seit
    Jul 2012
    Ort
    Koblenz
    Beiträge
    72
    Points
    841
    Level
    7
    Danke
    3
    Thanked 13 Times in 9 Posts
    Schalte mal HbbTV ab. Hat mir bei meinem Fernseher gut geholfen und die Fernbedienung hängt nun nicht mehr.......
    Du hast zwar ein anderes Gerät wie ich mit anderer Software, aber versuchs trotzdem mal....

    Und bitte das Ergebnis posten :-)

  4. #4
    New Member
    Points: 202, Level: 2
    Level completed: 52%, Points required for next Level: 48
    Overall activity: 3,0%
    Achievements:
    3 months registered100 Experience Points

    Registriert seit
    Dec 2013
    Beiträge
    3
    Points
    202
    Level
    2
    Danke
    0
    Thanked 0 Times in 0 Posts
    HI,
    gleiches Gerät, gleiches Problem ... ist es nicht irre, dass man ein Feature abschalten muss, damit die Kiste halbwegs stabil läuft ??

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •