Ergebnis 1 bis 4 von 4
  1. #1
    New Member
    Points: 27, Level: 1
    Level completed: 54%, Points required for next Level: 23
    Overall activity: 6,0%

    Registriert seit
    Mar 2014
    Beiträge
    2
    Points
    27
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts

    Angry TV 32PFL5806K/02 schaltet sich alle 15 Sek. aus und wieder an

    Hallo,
    ich habe seit gestern ein Problem mit meinem TV TV 32PFL5806K/02 (Kaufdatum 10.12.2011).
    Das Gerät schaltet sich selbständig alle 15 Sekunden aus und wieder ein. Über die Fernbedienung lässt sich der Fernseher nicht ein- und ausschalten. (wechselst auch nicht in den Standbymodus, da kein rotes Licht)
    Das Hauptmenü am Gerät kann angezeigt werden, jedoch ist es in den 15 Sekunden Betriebszeit nicht möglich, mit dem Gerät oder der Fernbedienung den Kanal zu wechseln bzw. Informationen über den Softwarestand zu erhalten.
    Ich habe das gleiche Gerät nochmal (auch gleiches Kaufdatum) und diese Gerät funktionier einwandfrei. Ich habe schonmal die Fernbedienung sowie das Netzkabel getauscht, jedoch ohne Erfolg.
    Meines Wissens wurde bei den beiden Geräten noch nie ein Softwareupdate gemacht worden.
    Der funktionsfähige Fernseher hat folgenden softwarestand: Q5551-0.14.84.0

    Wer kann helfen ?

    Gruß
    Klaus

  2. #2
    Superuser
    Points: 48.713, Level: 68
    Level completed: 26%, Points required for next Level: 1.037
    Overall activity: 22,0%
    Achievements:
    Recommendation First Class1 year registeredOverdrive25000 Experience PointsTagger First Class
    Awards:
    Posting Award

    Registriert seit
    Nov 2011
    Beiträge
    4.408
    Points
    48.713
    Level
    68
    Danke
    345
    Thanked 472 Times in 392 Posts
    Tachchen,

    alle Kabel abziehen und TV vom Strom nehmen (2-3) Minuten. Dann nur mit Strom versorgen (2 Minuten warten), jetzt erst einschalten. Wenn der TV jetzt läuft, via USB-Stick Firmware 14.105 installieren. Wenn nach der Installation der TV wieder läuft, den TV wieder in Standby bringen (2 Minuten warten), jetzt Stecker wieder für 2 Minuten ziehen, dann wieder einschalten. Wenn jetzt alles wieder läuft, nach und nach die Kabel mit dem TV verbinden (natürlich im ausgeschalteten Zustand).

    Toengel@Alex

  3. #3
    New Member
    Points: 27, Level: 1
    Level completed: 54%, Points required for next Level: 23
    Overall activity: 6,0%

    Registriert seit
    Mar 2014
    Beiträge
    2
    Points
    27
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Hallo,

    der Tipp von toengel war goldwert. Alles läuft wieder .

    Gruß

  4. #4
    New Member
    Points: 12, Level: 1
    Level completed: 23%, Points required for next Level: 38
    Overall activity: 0%

    Registriert seit
    Apr 2014
    Beiträge
    1
    Points
    12
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Hallo,

    interessant zu lesen dass dieser Fehler auch bei den etwas älteren Geräten vorkommt und es Philips noch nicht hingebracht hat diese erfolgreich zu behen. Ich habe seit ca 1 Monat den 47Pfl7008k12 und leider stehe ich auch schon vor diesem Problem. Längere Zeit TV vom Strom nehmen, Firmwareupdate und zuletzt den Tip von Toengel waren leider erfolglos. Philips stellt wirklich schöne TV´s her aber wie kann es sein das so viele Geräte irgendwelche Bugs haben bzw diese nicht erfolgreich behoben werden können?
    Sorry wenn ich ein wenig wütend klinge aber normal sollte sowas bei so teuren und relativ aktuellen Geräten nicht vorkommen. Und so wie man liest gibt es ja noch einige Bugs mehr als diesen die einem den Spaß rauben.

    Angefangen hat das ganze als ich den TV vom Strom genommen habe weil bei der 3D Tiefeneinstellung "wenig" mehr 3D zu sehen war als bei "normal" . Bei "normal" war das Hauptmenü selber sogar klar ohne 3D Efekt zu sehen was bei wenig nicht der Fall war also was ich meine ist bei normal nix verschwommen und kein 3d Efekt und bei wenig schon. Nächster Bug?

    Irgendjemand vielleicht noch eine Idee? bin für Hilfe dankbar

    Mfg

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •