Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 15

Thema: Htl4110b

  1. #1
    New Member
    Points: 40, Level: 1
    Level completed: 80%, Points required for next Level: 10
    Overall activity: 26,0%

    Registriert seit
    Apr 2014
    Beiträge
    7
    Points
    40
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts

    Htl4110b

    Hallo,

    ich habe die HTL4110B am 46PFL8505K/02 in Betrieb genommen.
    Frage 1: Der Aufkleber für NFC hat Klebstoffreste auf dem Gehäuse hinterlassen. Wie lassen sich diese entfernen, möglichst ohne die Farbe zu beschädigen?
    Frage 2: Wenn ich die TV-Lautsprecher parallel zur HTL betreibe, entsteht ein Hall, ich vermute Signalversatz. Dieser Effekt tritt sowohl bei HDMI/ARC als auch bei Coax auf. Verschiedene Einstellungen, insbesondere Raumklang und Souround aus, haben nicht geholfen. Theoretisch denkbar wäre auch ein rein akustischer Laufzeitunterschied. Der TV steht 25cm von der Wand entfernt, die Front der HTL ist 40cm vor der Wand. Oder Habe ich eine Einstellungsmöglichkeit übersehen?

  2. #2
    Superuser
    Points: 47.943, Level: 67
    Level completed: 71%, Points required for next Level: 407
    Overall activity: 96,0%
    Achievements:
    Recommendation First Class1 year registeredOverdrive25000 Experience PointsTagger First Class
    Awards:
    Posting Award

    Registriert seit
    Nov 2011
    Beiträge
    4.402
    Points
    47.943
    Level
    67
    Danke
    345
    Thanked 471 Times in 391 Posts
    Tachchen,

    - HTL mit neustem Update versehen (siehe Support-Webseite)
    - Tonverzögerung am TV ausschalten

    Toengel@Alex

  3. #3
    New Member
    Points: 40, Level: 1
    Level completed: 80%, Points required for next Level: 10
    Overall activity: 26,0%

    Registriert seit
    Apr 2014
    Beiträge
    7
    Points
    40
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Danke für die Antwort. Die V50 habe ich aufgespielt, bevor ich die HTL installiert habe. Tonverzögerung am TV ist aus. Mit Tonverzögerung war´s nicht besser, aber auch nicht schlechter.
    Ich habe die HTL auch schon Strom getrennt und erfolgreich resettet (danach musste ich von T-on auf T-off wechseln).
    Geändert von player495 (04-13-2014 um 01:53 PM Uhr)

  4. #4
    Superuser
    Points: 8.253, Level: 27
    Level completed: 18%, Points required for next Level: 497
    Overall activity: 72,0%
    Achievements:
    Overdrive1 year registered5000 Experience Points
    Awards:
    Discussion Ender

    Registriert seit
    Jan 2013
    Ort
    Hessen LK Limburg-Weilburg
    Beiträge
    2.438
    Points
    8.253
    Level
    27
    Danke
    12
    Thanked 562 Times in 442 Posts
    Und ist der Hall jetzt weg?
    Wenn die Tonverzögerung am TV nicht wirkt, dann den TV mal in Standby schicken. Diese Tonverzögerung ist so deutlich, dass der Hall weg ist, aber du hörst dann alles doppelt, aus dem Nachhall wird Echo.

    Akustische Laufzeitunterschiede kannst du vergessen. Der TV schallt nach hinten, also die 25 cm zur Wand Mal zwei plus den 15 cm zwischen TV und HTL macht 75 cm. Bei Schallgeschwindigkeit von ca. 340 m/s ergibt das eine Laufzeitdifferenz von 2,2 ms, die der TV-Lautsprecherschall später eintrifft und das nur idealisiert. Das hörst du nicht raus, da Schallreflexionen des Raumes diesen minimalen Nachhall überdecken. Wenn du das raushörst, dann hast du an jeder Stereoanalge das Problem, wenn du nicht genau mittig vor den Boxen sitzt.

  5. #5
    New Member
    Points: 40, Level: 1
    Level completed: 80%, Points required for next Level: 10
    Overall activity: 26,0%

    Registriert seit
    Apr 2014
    Beiträge
    7
    Points
    40
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Aus dem Hall ein Echo zu machen ist ja auch nicht mein Ziel.
    Die Laufzeitberechnung überzeugt natürlich, obwohl die Differenz wirklich klein sein muss, da beim getrennten Betrieb sowohl beim TV als auch bei der HTL der Ton als zum Bild passend wahrgenommen wird.

  6. #6
    Superuser
    Points: 8.253, Level: 27
    Level completed: 18%, Points required for next Level: 497
    Overall activity: 72,0%
    Achievements:
    Overdrive1 year registered5000 Experience Points
    Awards:
    Discussion Ender

    Registriert seit
    Jan 2013
    Ort
    Hessen LK Limburg-Weilburg
    Beiträge
    2.438
    Points
    8.253
    Level
    27
    Danke
    12
    Thanked 562 Times in 442 Posts
    Und diese kleine Differenz bekommst du nicht weg. Die beiden Geräte brauchen unterschiedlich lange für die Tonberechnung. Bei konzentriertem Hören kann man so ab 10 ms Zeitversatz einen Nachhall hören.

    Und bei Lippensynchronität kann die Abweichung zwischen Ton und Bild noch viel größer sein, um es überhaupt zu bemerken. Das menschliche Auge reagiert ziemlich träge.

  7. #7
    Moderator
    Points: 26.587, Level: 50
    Level completed: 4%, Points required for next Level: 963
    Overall activity: 100,0%
    Achievements:
    Overdrive1 year registeredTagger Second Class25000 Experience Points
    Avatar von Philips - Tino
    Registriert seit
    Jan 2012
    Beiträge
    4.599
    Points
    26.587
    Level
    50
    Danke
    57
    Thanked 171 Times in 151 Posts
    Hallo player495,

    ich fange erstmal mit deiner ersten Frage an und habe dazu direkt eine Rückfrage: meinst du den Aufkleber, der auf dem Holzgehäuse der HTL ist?

    Zum Tonversatz: ich habe dich richtig verstanden, du willst die SoundStage parallel zu den TV-Lautsprechern nutzen? Eigentlich ist das System so gedacht, dass es die TV-Lautsprecher ersetzt und nicht ergänzt… In den EasyLink Einstellungen des TV gibt es einen Punkt, der den Ton per HDMI-ARC an die SoundStage schickt, parallel aber die TV-Lausprecher abschaltet.

    Liebe Grüße Tino
    Forum Moderator

  8. #8
    New Member
    Points: 40, Level: 1
    Level completed: 80%, Points required for next Level: 10
    Overall activity: 26,0%

    Registriert seit
    Apr 2014
    Beiträge
    7
    Points
    40
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Hi Tino,

    ja ich meine den transparenten Aufkleber mit dem Hinweis für die NFC, der auf dem Gehäuse rechts vorne klebte.
    Zum Tonversatz: Die möglichen Betriebsmodi sind mir bekannt. Ich möchte die SoundStage parallel zu den TV-Lautsprechern betreiben, da der TV bei normalem Zweikanalton ein deutlich breiteres und räumlicheres Klangbild liefert, als die HTL. Die SoundStage übernimmt bei Bluray-/DVD-Wiedergabe oder 5.1-TV-Sendungen die Funktion eines regelbaren Centers, was die Sprachverständlichkeit verbessert und im Clear-Modus prima funktioniert.
    Die Ursache des Tonversatzes habe ich inzwischen lokalisiert. Mir fiel ein, dass auch ohne HTL nach dem Senderwechsel (stets DVB-C) manchmal eine deutliche Asynchronität zwischen Bild und Ton zu bemerken war. Einmal zwischen den Sendern hin und her geschaltet und das Problem war behoben.
    Heute habe ich dann die HTL wieder parallel zu den TV-Lautsprechern in Betrieb genommen. Erster Sender ZDF: kein Hall. Auf "Das Erste" geschaltet: ein deutliches Echo. Zurück zum ZDF: Hall. Dann Home -> Cursor steht auf TV -> OK. Der Sender wird neu geladen-> Ton OK.

  9. #9
    Moderator
    Points: 26.587, Level: 50
    Level completed: 4%, Points required for next Level: 963
    Overall activity: 100,0%
    Achievements:
    Overdrive1 year registeredTagger Second Class25000 Experience Points
    Avatar von Philips - Tino
    Registriert seit
    Jan 2012
    Beiträge
    4.599
    Points
    26.587
    Level
    50
    Danke
    57
    Thanked 171 Times in 151 Posts
    Hallo player495,

    du meinst aber nicht das NFC-Logo auf dem glänzenden Rahmen, ganz rechts Oben auf der SoundStage, oder? Wenn nicht versuche es mit einem leicht feuchten Lappen, benutze auf keinen Fall scharfe Reinigungsmittel oder Scheuermittel.

    Für dein „Tonproblem“ hast du ja deinen persönlichen Workaround gefunden, die Tonverzögerung scheint ja doch einigermaßen sicher vom TV verursacht zu werden. Vielleicht können meine Kollegen aus dem TV-Forum hier helfen.

    Liebe Grüße Tino
    Forum Moderator

  10. #10
    New Member
    Points: 40, Level: 1
    Level completed: 80%, Points required for next Level: 10
    Overall activity: 26,0%

    Registriert seit
    Apr 2014
    Beiträge
    7
    Points
    40
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Hi Tino,

    hinter dem Logo auf der Leiste war noch ein Aufkleber auf dem Gehäuse. Danke für den Tipp, ich werde es dann mal mit einem feuchten Lappen versuchen, obwohl ich wenig Hoffnung habe die Klebstoffreste damit entfernen zu können.
    Das mit der Tonverzögerung ist nicht so tragisch, vermutlich reicht es die Sendeplatztaste noch einmal zu drücken, wenn das Problem auftritt.

    Viele Grüße player495

Seite 1 von 2 12 LetzteLetzte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •