Hallo,

mit 3.07 funktioniert es nun.

Vielen Dank!