Ergebnis 1 bis 4 von 4
  1. #1
    New Member
    Points: 16, Level: 1
    Level completed: 31%, Points required for next Level: 34
    Overall activity: 0%

    Registriert seit
    Apr 2014
    Beiträge
    2
    Points
    16
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts

    GoGear Azure - Lautstärke nicht höher einzustellen

    Hallo!

    Ich habe ein Problem: ich habe seit gestern den GoGear Azure 8G.

    Heute morgen habe ich ihn in Betrieb genommen, mit Bluetooth-Headset. Zum Testen habe ich nur die beiden ausgelieferten Songs genommen, dann die Lautstärke hochgesetzt, bei 12 kam die Meldung "wollen sie wirklich....", mit "Ja" bestätigt und ich konnte die Lautstärke höher einstellen.

    Aus Interesse habe ich dann bei den Einstellungen geschaut. Dort stand bei "Lautstärkebegrenzung" als Wert die "12", aber so eine gestrichelte Linie war ganz oben am Ende des Balkens zu sehen.

    Jetzt - nachmittags - ist die gestrichelte Linie exakt bei "12", so dass ich beim Abspielen von Musik auch nicht mehr höhre als "12" einstellen kann. Es ist dann einfach Ende - keine Meldung mehr, keine Frage, ob ich wirklich lauter will. Nein, einfach Ende bei "12".

    Wie kann ich die allgemeine Begrenzung wieder höher setzen, so dass ich die Warnmeldung wieder erhalte?

    Danke!

    Viele GRüße,
    Julia

    PS: Reset bringt auch keinen Erfolg. Firmware ist 1.1.

  2. #2
    New Member
    Points: 16, Level: 1
    Level completed: 31%, Points required for next Level: 34
    Overall activity: 0%

    Registriert seit
    Apr 2014
    Beiträge
    2
    Points
    16
    Level
    1
    Danke
    0
    Thanked 0 Times in 0 Posts
    Tja, so schnell geht es. Nach 30 Minuten ausprobieren hat der Player just nach dem Absenden der Nachricht wohl eine Wunderheilung erhalten.

    Konnte ich wieder auf 31 einstellen, so dass nun die Warnmeldung wieder kommt.

    Na, das nenne ich mal eine schnelle Heilung!

  3. #3
    Moderator
    Points: 29.982, Level: 53
    Level completed: 22%, Points required for next Level: 868
    Overall activity: 99,9%
    Achievements:
    Overdrive1 year registeredTagger Second Class25000 Experience Points
    Avatar von Philips - Tino
    Registriert seit
    Jan 2012
    Beiträge
    4.953
    Points
    29.982
    Level
    53
    Danke
    70
    Thanked 184 Times in 163 Posts
    Hallo Varatweety,

    herzlich willkommen im Philips Sound Forum!
    Freut mich, dass dein Player wieder so funktioniert, wie du dir es vorstellst. Kleiner Tipp, eine neue Firmwareversion steht zur Verfügung, die Version 1.11 bringt ein paar Verbesserungen in der Audiowiedergabe. Installieren kannst du das Update über die GeräteManager-Software. Damit sollte dieses Verhalten eigentlich verschwinden.

    Liebe Grüße Tino
    Forum Moderator

  4. #4
    Moderator
    Points: 29.982, Level: 53
    Level completed: 22%, Points required for next Level: 868
    Overall activity: 99,9%
    Achievements:
    Overdrive1 year registeredTagger Second Class25000 Experience Points
    Avatar von Philips - Tino
    Registriert seit
    Jan 2012
    Beiträge
    4.953
    Points
    29.982
    Level
    53
    Danke
    70
    Thanked 184 Times in 163 Posts
    Hallo Varatweety,

    du hast seit längerer Zeit nicht geantwortet, also gehe ich davon aus, dass sich das Thema erledigt hat. Falls du dich doch noch melden willst, schick mir einfach eine PN oder erstelle ein neues Thema. Vielen Dank!

    Dieses Thema schließe ich.

    Liebe Grüße Tino
    Forum Moderator

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •